<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><title data-react-helmet="true">Telesport.nl - Max Verstappen: &#x27;Het is afwachten&#x27;</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten"/><meta data-react-helmet="true" property="og:title" content="Max Verstappen: &#x27;Het is afwachten&#x27;"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Max Verstappen richting GP van Spanje: &#x27;Het is afwachten&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Op de plek waar hij vorig jaar een sensationeel debuut voor Red Bull beleefde, hoopt Max Verstappen zondag weer te kunnen meedoen om een podiumplaats. De Nederlandse coureur en zijn Australische teamgenoot Daniel Ricciardo krijgen in Barcelona voor de Grand Prix van Spanje een verbeterde bolide, voorzien van de nodige &#x27;upgrades&#x27;.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv7.tcdn.nl/v1/fRm8yoPuZATLoP92XSrPFzp1Ke0=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv7.tcdn.nl/v1/fRm8yoPuZATLoP92XSrPFzp1Ke0=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten"/><script defer="" src="/js/vendor.js?e75f58a04a9285666f7e"></script><link rel="stylesheet" href="/css/app.css?df3c20c4b4fb8a662c60"/><script defer="" src="/js/app.js?df3c20c4b4fb8a662c60"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"97475","title":"Max Verstappen: 'Het is afwachten'","tags":["formule 1","autosport","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EOp de plek waar hij vorig jaar een sensationeel debuut voor Red Bull beleefde, hoopt Max Verstappen zondag weer te kunnen meedoen om een podiumplaats. De Nederlandse coureur en zijn Australische teamgenoot Daniel Ricciardo krijgen in Barcelona voor de Grand Prix van Spanje een verbeterde bolide, voorzien van de nodige 'upgrades'.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F97475\u002Fautosport\u002Fmax-verstappen-het-afwachten","timestamp":1494240563000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FfRm8yoPuZATLoP92XSrPFzp1Ke0=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"97475","title":"Max Verstappen: 'Het is afwachten'","tags":["formule 1","autosport","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EOp de plek waar hij vorig jaar een sensationeel debuut voor Red Bull beleefde, hoopt Max Verstappen zondag weer te kunnen meedoen om een podiumplaats. De Nederlandse coureur en zijn Australische teamgenoot Daniel Ricciardo krijgen in Barcelona voor de Grand Prix van Spanje een verbeterde bolide, voorzien van de nodige 'upgrades'.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F97475\u002Fautosport\u002Fmax-verstappen-het-afwachten","timestamp":1494240563000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FfRm8yoPuZATLoP92XSrPFzp1Ke0=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG"}}];
</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="801089774"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/voetbal/livewidgets/livewidget-eredivisie" data-reactid="28">Live eredivisie</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="29"><div data-reactid="30"><H1 class="index__title___32OhV" data-reactid="31">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="32"><li class="index__sectionItem___9T7ol" data-reactid="33"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="34">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="35"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="36">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="38">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="40">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="42">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="44">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="46">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="48">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="49"><div data-reactid="50"><H1 class="index__title___32OhV" data-reactid="51">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="52"><li class="index__sectionItem___9T7ol" data-reactid="53"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="54">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="55"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="56">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="57"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="58">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="60">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="69"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="70"><section class="index__contentTop___2hM3l" data-reactid="71"><section class="index__container___VA2Nz" data-reactid="72"><div data-reactid="73"></div></section></section><!-- react-empty: 74 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="75"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="76"><li data-reactid="77"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="78">Autosport</a></li><li data-reactid="79"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="80">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="81"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="82"><div class="gtm-block-content-article" data-reactid="83"><div data-reactid="84"><!-- react-empty: 85 --><div class="index__heading___p7dj2" data-reactid="86"><H2 class="index__chapeau___31YVH index__ui-chapeau___3RoT1 index__ui-chapeau-common___3BtDm" data-reactid="87"><span data-reactid="88"><span data-reactid="89">Bijzonder voor Limburger om in Barcelona terug te keren</span></span></H2><H1 class="index__titleWithCapeau___2NXiy index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="90">Max Verstappen: &#x27;Het is afwachten&#x27;</H1></div><section data-reactid="91"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="92">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="93"><li class="index__itemCommon___K8QSE" data-reactid="94"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="95"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="96"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="97">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="98"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten&amp;text=Max Verstappen richting GP van Spanje: &#x27;Het is afwachten&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="99"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="100"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="101">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="102"><a href="mailto:?subject=Max Verstappen richting GP van Spanje: &#x27;Het is afwachten&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F97475%2Fautosport%2Fmax-verstappen-het-afwachten" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="103"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="104"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="105">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="106"><a href="sms:&amp;body=Max%20Verstappen%20richting%20GP%20van%20Spanje%3A%20&#x27;Het%20is%20afwachten&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F97475%2Fautosport%2Fmax-verstappen-het-afwachten" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="107"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="108"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="109">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="110"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="111"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="112"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="113">Whatsapp</span></a></li></ul></section><!-- react-empty: 114 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="115"><div data-reactid="116"><picture class="index__picture___3hXxh" data-reactid="117"><source media="(min-width: 742px)" srcset="https://imgserv7.tcdn.nl/v1/JByckn_pXRodnXopY_LQ4MkagNA=/1074x716/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG, https://imgserv7.tcdn.nl/v1/WDsxOuAYyt34ca7zRqVKH4BeHvw=/2148x1432/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG 2x" data-reactid="118"/><source media="(min-width: 560px)" srcset="https://imgserv7.tcdn.nl/v1/lgkJfm8bdrjTXc7DZnSZ0oOQahk=/744x496/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG, https://imgserv7.tcdn.nl/v1/XBjvcdYRKvopuuMxTspAXVPZUhc=/1488x992/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_7848417658afa978faa927f756ad1ddd.JPG 2x" data-reactid="119"/><dl class="index__credits___2EELI" data-reactid="120"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="121">Bronvermelding</dt><dd data-reactid="122">AFP</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="123"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="124"></div></picture><div data-reactid="125"><figcaption class="index__figcaption___2YbpW" data-reactid="126"><dl class="index__definitionList____5AWd" data-reactid="127"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="128">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="129">Max Verstappen</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="130"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="131">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="132"></dd></dl><div class="index__summary___2hafV" data-reactid="133"><span class="index__location___1DOrh" data-reactid="134"><!-- react-text: 135 -->BARCELONA<!-- /react-text --><!-- react-text: 136 --> - <!-- /react-text --></span><div class="summary__container___3uSGF gtm-article-content" data-reactid="137"><p class="index__paragraph___1xDeV" data-reactid="138"><span data-reactid="139">Op de plek waar hij vorig jaar een sensationeel debuut voor Red Bull beleefde, hoopt Max Verstappen zondag weer te kunnen meedoen om een podiumplaats. De Nederlandse coureur en zijn Australische teamgenoot Daniel Ricciardo krijgen in Barcelona voor de Grand Prix van Spanje een verbeterde bolide, voorzien van de nodige 'upgrades'.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="140"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="141"><p class="index__paragraph___1xDeV" data-reactid="142"><span data-reactid="143">"Ik hoop dat we daarmee wat dichter bij de topteams komen en ze in ieder geval kunnen volgen'', zei Verstappen op de website van de Formule 1. "Dat zou al een stap voorwaarts zijn.'' Red Bull staat vooralsnog in de schaduw van Mercedes en Ferrari, die de eerste vier Grands Prix domineerden. Alleen op een vochtige baan in China wist Verstappen de dominantie van de Mercedessen en Ferrari's te doorbreken door naar de derde plaats te rijden.</span></p><p class="index__paragraph___1xDeV" data-reactid="144"><span data-reactid="145">"Het is afwachten waar de upgrades ons brengen in Barcelona'', zei Verstappen, die vorig jaar op het Circuit de Catalunya geschiedenis schreef. De toen achttienjarige Nederlander reed in zijn eerste race voor Red Bull naar de winst. "Het is voor mij daarom altijd bijzonder om terug te keren in Spanje.''</span></p></div></div><section data-reactid="146"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="147">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="148"><li class="index__itemCommon___K8QSE" data-reactid="149"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="150"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="151"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="152">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="153"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten&amp;text=Max Verstappen richting GP van Spanje: &#x27;Het is afwachten&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="154"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="155"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="156">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="157"><a href="mailto:?subject=Max Verstappen richting GP van Spanje: &#x27;Het is afwachten&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F97475%2Fautosport%2Fmax-verstappen-het-afwachten" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="158"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="159"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="160">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="161"><a href="sms:&amp;body=Max%20Verstappen%20richting%20GP%20van%20Spanje%3A%20&#x27;Het%20is%20afwachten&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F97475%2Fautosport%2Fmax-verstappen-het-afwachten" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="162"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="163"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="164">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="165"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/97475/autosport/max-verstappen-het-afwachten&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="166"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="167"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="168">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="169"><div data-reactid="170"><H1 class="index__title___2wCwF" data-reactid="171">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="172"><li class="index__item___1qGUn" data-reactid="173"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="174">formule 1</a></li><li class="index__item___1qGUn" data-reactid="175"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="176">autosport</a></li><li class="index__item___1qGUn" data-reactid="177"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/max-verstappen" data-reactid="178">max verstappen</a></li></ul></section><!-- react-empty: 179 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="180"><div data-reactid="181"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="182">Gerelateerd</H1></div><div class="" data-reactid="183"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="184"><li class="index__item___2n8ml nth-child-1" data-reactid="185"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="186"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/97218/autosport/verstappen-moet-niet-te-gefrustreerd-raken" data-reactid="187"><div data-reactid="188"><div class="teaser__imageContainer___-vjA0" data-reactid="189"><div data-reactid="190"><!-- react-empty: 191 --><!-- react-empty: 192 --><!-- react-empty: 193 --><div data-reactid="194"><picture class="index__picture___3hXxh" data-reactid="195"><div style="height:100px;" class="lazyload-placeholder" data-reactid="196"></div></picture></div></div></div><!-- react-empty: 197 --><div class="-0-picture" data-reactid="198"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="199"><!-- react-empty: 200 --><div data-reactid="201"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="202">&#x27;Verstappen moet niet te gefrustreerd raken&#x27;</H1></div><p class="-0-summary" data-reactid="203"> Voormalig Formule 1-coureur Martin Brundle geniet van het huidige Formule 1-seizoen en…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="204">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="205"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="206"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/96882/autosport/verstappen-moet-langer-wachten-op-verbetering" data-reactid="207"><div data-reactid="208"><div class="teaser__imageContainer___-vjA0" data-reactid="209"><div data-reactid="210"><!-- react-empty: 211 --><!-- react-empty: 212 --><!-- react-empty: 213 --><div data-reactid="214"><picture class="index__picture___3hXxh" data-reactid="215"><div style="height:100px;" class="lazyload-placeholder" data-reactid="216"></div></picture></div></div></div><!-- react-empty: 217 --><div class="-1-picture" data-reactid="218"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="219"><!-- react-empty: 220 --><div data-reactid="221"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="222">Verstappen moet langer wachten op verbetering</H1></div><p class="-1-summary" data-reactid="223"> Een upgrade aan de Formule 1-motor van Renault, die onder meer Max Verstappen met Red…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="224">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="225"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="226"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/96551/autosport/video-probleem-verstappen-snel-opgelost" data-reactid="227"><div data-reactid="228"><div class="teaser__imageContainer___-vjA0" data-reactid="229"><div data-reactid="230"><!-- react-empty: 231 --><!-- react-empty: 232 --><!-- react-empty: 233 --><div data-reactid="234"><picture class="index__picture___3hXxh" data-reactid="235"><div style="height:100px;" class="lazyload-placeholder" data-reactid="236"></div></picture></div></div></div><!-- react-empty: 237 --><div class="-2-picture" data-reactid="238"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="239"><!-- react-empty: 240 --><div data-reactid="241"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="242">VIDEO - &#x27;Probleem Verstappen snel opgelost&#x27;</H1></div><p class="-2-summary" data-reactid="243"> Jan Lammers verwacht dat de remproblemen van Red Bull Racing snel opgelost zullen zijn.…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="244">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="245"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="246"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/96530/autosport/cruijffiaanse-uitspraak-verstappen" data-reactid="247"><div data-reactid="248"><div class="teaser__imageContainer___-vjA0" data-reactid="249"><div data-reactid="250"><!-- react-empty: 251 --><!-- react-empty: 252 --><!-- react-empty: 253 --><div data-reactid="254"><picture class="index__picture___3hXxh" data-reactid="255"><div style="height:100px;" class="lazyload-placeholder" data-reactid="256"></div></picture></div></div></div><!-- react-empty: 257 --><div class="-3-picture" data-reactid="258"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="259"><!-- react-empty: 260 --><div data-reactid="261"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="262">Cruijffiaanse uitspraak Verstappen </H1></div><p class="-3-summary" data-reactid="263"> Max Verstappen werd zondag vlak voor de start van de Grand Prix van Rusland geconfronteerd…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="264">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="265"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="266"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/96469/autosport/red-bull-onderzoekt-probleem-met-bolides-verstappen-en-ricciardo" data-reactid="267"><div data-reactid="268"><div class="teaser__imageContainer___-vjA0" data-reactid="269"><div data-reactid="270"><!-- react-empty: 271 --><!-- react-empty: 272 --><!-- react-empty: 273 --><div data-reactid="274"><picture class="index__picture___3hXxh" data-reactid="275"><div style="height:100px;" class="lazyload-placeholder" data-reactid="276"></div></picture></div></div></div><!-- react-empty: 277 --><div class="-4-picture" data-reactid="278"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="279"><!-- react-empty: 280 --><div data-reactid="281"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="282">Red Bull onderzoekt probleem met bolides Verstappen en Ricciardo</H1></div><p class="-4-summary" data-reactid="283"> Het Formule 1-team van Red Bull Racing stelt een onderzoek in naar de remmen van beide…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="284">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="285"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="286"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/96368/autosport/dossier-meer-huiswerk-voor-renstal-van-verstappen" data-reactid="287"><div data-reactid="288"><div class="teaser__imageContainer___-vjA0" data-reactid="289"><div data-reactid="290"><!-- react-empty: 291 --><!-- react-empty: 292 --><!-- react-empty: 293 --><div data-reactid="294"><picture class="index__picture___3hXxh" data-reactid="295"><div style="height:100px;" class="lazyload-placeholder" data-reactid="296"></div></picture></div></div></div><!-- react-empty: 297 --><div class="-5-picture" data-reactid="298"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="299"><!-- react-empty: 300 --><div data-reactid="301"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="302">DOSSIER - Meer huiswerk voor renstal van Verstappen</H1></div><p class="-5-summary" data-reactid="303"> De Formule 1-race op het circuit van Sotsji was gunstig voor Valtteri Bottas en de Ferrari&#x27;s,…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="304">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="305"><section class="index__container___VA2Nz" data-reactid="306"><div data-reactid="307"></div></section><section class="index__dangerous___I19XW" data-reactid="308"><div data-reactid="309"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="310"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="311"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="312"/><div data-reactid="313"><ul class="index__menu___2ik3O" data-reactid="314"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="315"><label for="radio-0" class="index__heading___HKcy3" data-reactid="316">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="317"><label for="radio-1" class="index__heading___HKcy3" data-reactid="318">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="319"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="320"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/97480/feyenoord/carpool-scenario-dreigt-opnieuw-op-slotdag" data-reactid="321"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="322"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="323"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="324"><!-- react-empty: 325 --><!-- react-empty: 326 --><!-- react-empty: 327 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="328"><picture class="index__picture___3hXxh" data-reactid="329"><div style="height:100px;" class="lazyload-placeholder" data-reactid="330"></div></picture></div></div></div><!-- react-empty: 331 --><div class="gtm-t-latest_news-0-picture" data-reactid="332"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="333"><!-- react-empty: 334 --><div class="tab-teaser__heading___LHDYT" data-reactid="335"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="336">Carpool-scenario &#x27;dreigt&#x27; opnieuw op slotdag </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="337"> De KNVB trekt voor komende zondag een replica van de kampioensschaal uit de kast.</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="338">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="339"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/97476/internationaal/infantino-krijgt-vrouw-naast-zich-bij-fifa" data-reactid="340"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="341"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="342"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="343"><!-- react-empty: 344 --><!-- react-empty: 345 --><!-- react-empty: 346 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="347"><picture class="index__picture___3hXxh" data-reactid="348"><div style="height:100px;" class="lazyload-placeholder" data-reactid="349"></div></picture></div></div></div><!-- react-empty: 350 --><div class="gtm-t-latest_news-1-picture" data-reactid="351"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="352"><!-- react-empty: 353 --><div class="tab-teaser__heading___LHDYT" data-reactid="354"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="355">Infantino krijgt vrouw naast zich bij FIFA</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="356"> De Aziatische voetballanden hebben een vrouw uit Bangladesh naar voren geschoven als…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="357">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="358"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/artikel/97473/ajax/justin-kluivert-ik-kreeg-mooie-emotionele-brief-van-mijn-vader" data-reactid="359"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="360"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="361"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="362"><!-- react-empty: 363 --><!-- react-empty: 364 --><!-- react-empty: 365 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="366"><picture class="index__picture___3hXxh" data-reactid="367"><div style="height:100px;" class="lazyload-placeholder" data-reactid="368"></div></picture></div></div></div><!-- react-empty: 369 --><div class="gtm-t-latest_news-2-picture" data-reactid="370"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="371"><!-- react-empty: 372 --><div class="tab-teaser__heading___LHDYT" data-reactid="373"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="374">Justin Kluivert: &#x27;Ik kreeg mooie emotionele brief van mijn vader&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="375"> Zou het dan echt? Dat Justin Kluivert op 24 mei – op de dag af 22 jaar na het kunststukje…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="376">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="377"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/97469/internationaal/ook-engelse-pers-vindt-kante-de-beste-premier-league" data-reactid="378"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="379"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="380"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="381"><!-- react-empty: 382 --><!-- react-empty: 383 --><!-- react-empty: 384 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="385"><picture class="index__picture___3hXxh" data-reactid="386"><div style="height:100px;" class="lazyload-placeholder" data-reactid="387"></div></picture></div></div></div><!-- react-empty: 388 --><div class="gtm-t-latest_news-3-picture" data-reactid="389"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="390"><!-- react-empty: 391 --><div class="tab-teaser__heading___LHDYT" data-reactid="392"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="393">Ook Engelse pers vindt Kanté de beste in Premier League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="394"> In navolging van de spelers zelf hebben ook de Engelse journalisten N&#x27;Golo Kanté maandag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="395">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="396"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/97468/internationaal/chelsea-kan-reuzenstap-zetten" data-reactid="397"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="398"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="399"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="400"><!-- react-empty: 401 --><!-- react-empty: 402 --><!-- react-empty: 403 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="404"><picture class="index__picture___3hXxh" data-reactid="405"><div style="height:100px;" class="lazyload-placeholder" data-reactid="406"></div></picture></div></div></div><!-- react-empty: 407 --><div class="gtm-t-latest_news-4-picture" data-reactid="408"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="409"><!-- react-empty: 410 --><div class="tab-teaser__heading___LHDYT" data-reactid="411"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="412">Chelsea kan reuzenstap zetten</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="413"> Chelsea kan vanavond een reuzenstap richting de landstitel zetten. The Blues spelen thuis…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="414">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="415"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/97464/golf/golfer-johnson-loopt-toernooizege-mis-bij-rentree" data-reactid="416"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="417"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="418"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="419"><!-- react-empty: 420 --><!-- react-empty: 421 --><!-- react-empty: 422 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="423"><picture class="index__picture___3hXxh" data-reactid="424"><div style="height:100px;" class="lazyload-placeholder" data-reactid="425"></div></picture></div></div></div><!-- react-empty: 426 --><div class="gtm-t-latest_news-5-picture" data-reactid="427"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="428"><!-- react-empty: 429 --><div class="tab-teaser__heading___LHDYT" data-reactid="430"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="431">Golfer Johnson loopt toernooizege mis bij rentree</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="432"> Dustin Johnson heeft zijn rentree op de golfbaan net niet kunnen bekronen met een toernooizege.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="433">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="434"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/artikel/97463/feyenoord/feyenoord-traint-achter-gesloten-deuren" data-reactid="435"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="436"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="437"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="438"><!-- react-empty: 439 --><!-- react-empty: 440 --><!-- react-empty: 441 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="442"><picture class="index__picture___3hXxh" data-reactid="443"><div style="height:100px;" class="lazyload-placeholder" data-reactid="444"></div></picture></div></div></div><!-- react-empty: 445 --><div class="gtm-t-latest_news-6-picture" data-reactid="446"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="447"><!-- react-empty: 448 --><div class="tab-teaser__heading___LHDYT" data-reactid="449"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="450">Feyenoord traint achter gesloten deuren</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="451"> Feyenoord traint maandag achter gesloten deuren. De Rotterdammers beginnen vanmiddag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="452">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="453"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/97460/oranje/advocaat-lost-hiddink-af-als-oudste-bondscoach" data-reactid="454"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="455"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="456"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="457"><!-- react-empty: 458 --><!-- react-empty: 459 --><!-- react-empty: 460 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="461"><picture class="index__picture___3hXxh" data-reactid="462"><div style="height:100px;" class="lazyload-placeholder" data-reactid="463"></div></picture></div></div></div><!-- react-empty: 464 --><div class="gtm-t-latest_news-7-picture" data-reactid="465"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="466"><!-- react-empty: 467 --><div class="tab-teaser__heading___LHDYT" data-reactid="468"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="469">Advocaat lost Hiddink af als oudste bondscoach</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="470"> Met Dick Advocaat krijgt het Nederlands elftal zijn oudste bondscoach ooit. De Hagenaar…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="471">Oranje</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="472"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/97458/nationaal/bizar-vijf-keer-rood-voor-een-club-duel-gestaakt" data-reactid="473"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="474"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="475"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="476"><!-- react-empty: 477 --><!-- react-empty: 478 --><!-- react-empty: 479 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="480"><picture class="index__picture___3hXxh" data-reactid="481"><div style="height:100px;" class="lazyload-placeholder" data-reactid="482"></div></picture></div></div></div><!-- react-empty: 483 --><div class="gtm-t-latest_news-8-picture" data-reactid="484"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="485"><!-- react-empty: 486 --><div class="tab-teaser__heading___LHDYT" data-reactid="487"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="488">Bizar: vijf keer rood voor één club, duel gestaakt</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="489"> In het amateurvoetbal is zondag een wedstrijd gestaakt nadat er vijf rode kaarten aan…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="490">Nationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="491"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/97454/ajax/lyon-gelooft-mirakel-tegen-ajax" data-reactid="492"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="493"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="494"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="495"><!-- react-empty: 496 --><!-- react-empty: 497 --><!-- react-empty: 498 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="499"><picture class="index__picture___3hXxh" data-reactid="500"><div style="height:100px;" class="lazyload-placeholder" data-reactid="501"></div></picture></div></div></div><!-- react-empty: 502 --><div class="gtm-t-latest_news-9-picture" data-reactid="503"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="504"><!-- react-empty: 505 --><div class="tab-teaser__heading___LHDYT" data-reactid="506"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="507">Lyon gelooft in mirakel tegen Ajax</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="508"> Olympique Lyon won zondag in de Franse competitie met 3-2 van FC Nantes. Trainer Bruno…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="509">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="510"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/97452/go-ahead-eagles/go-ahead-eagles-heeft-al-nieuwe-trainer" data-reactid="511"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="512"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="513"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="514"><!-- react-empty: 515 --><!-- react-empty: 516 --><!-- react-empty: 517 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="518"><picture class="index__picture___3hXxh" data-reactid="519"><div style="height:100px;" class="lazyload-placeholder" data-reactid="520"></div></picture></div></div></div><!-- react-empty: 521 --><div class="gtm-t-latest_news-10-picture" data-reactid="522"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="523"><!-- react-empty: 524 --><div class="tab-teaser__heading___LHDYT" data-reactid="525"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="526">Go Ahead Eagles heeft al nieuwe trainer</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="527"> Go Ahead Eagles degradeerde zondagmiddag naar de Jupiler League. Het lukte crisismanager…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="528">Go Ahead Eagles</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="529"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/97451/feyenoord/armenteros-waarschuwt-feyenoord-ik-ga-zeker-scoren-de-kuip" data-reactid="530"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="531"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="532"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="533"><!-- react-empty: 534 --><!-- react-empty: 535 --><!-- react-empty: 536 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="537"><picture class="index__picture___3hXxh" data-reactid="538"><div style="height:100px;" class="lazyload-placeholder" data-reactid="539"></div></picture></div></div></div><!-- react-empty: 540 --><div class="gtm-t-latest_news-11-picture" data-reactid="541"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="542"><!-- react-empty: 543 --><div class="tab-teaser__heading___LHDYT" data-reactid="544"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="545">Armenteros waarschuwt Feyenoord: &#x27;Ik ga zeker scoren in De Kuip&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="546"> Ook voor Samuel Armenteros wordt Feyenoord-Heracles Almelo zondag een speciale wedstrijd. …</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="547">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="548"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/97449/go-ahead-eagles/speler-manu-op-straat-gezet-na-raar-feyenoord-bericht" data-reactid="549"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="550"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="551"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="552"><!-- react-empty: 553 --><!-- react-empty: 554 --><!-- react-empty: 555 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="556"><picture class="index__picture___3hXxh" data-reactid="557"><div style="height:100px;" class="lazyload-placeholder" data-reactid="558"></div></picture></div></div></div><!-- react-empty: 559 --><div class="gtm-t-latest_news-12-picture" data-reactid="560"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="561"><!-- react-empty: 562 --><div class="tab-teaser__heading___LHDYT" data-reactid="563"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="564">Speler Manu op straat gezet na &#x27;raar Feyenoord-bericht&#x27; </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="565"> Dat Go Ahead Eagles de hoop op een goede afloop vooraf al had opgegeven, bleek wel uit…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="566">Go Ahead Eagles</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="567"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/97448/darts/wright-daagt-van-gerwen-uit" data-reactid="568"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="569"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="570"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="571"><!-- react-empty: 572 --><!-- react-empty: 573 --><!-- react-empty: 574 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="575"><picture class="index__picture___3hXxh" data-reactid="576"><div style="height:100px;" class="lazyload-placeholder" data-reactid="577"></div></picture></div></div></div><!-- react-empty: 578 --><div class="gtm-t-latest_news-13-picture" data-reactid="579"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="580"><!-- react-empty: 581 --><div class="tab-teaser__heading___LHDYT" data-reactid="582"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="583">Wright daagt Van Gerwen uit</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="584"> Peter Wright steekt zijn ambities niet onder stoelen of banken. De Schot wil Michael…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="585">Darts</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="586"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/97447/go-ahead-eagles/massale-leegloop-bij-go-ahead-eagles" data-reactid="587"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="588"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="589"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="590"><!-- react-empty: 591 --><!-- react-empty: 592 --><!-- react-empty: 593 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="594"><picture class="index__picture___3hXxh" data-reactid="595"><div style="height:100px;" class="lazyload-placeholder" data-reactid="596"></div></picture></div></div></div><!-- react-empty: 597 --><div class="gtm-t-latest_news-14-picture" data-reactid="598"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="599"><!-- react-empty: 600 --><div class="tab-teaser__heading___LHDYT" data-reactid="601"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="602">Massale leegloop bij Go Ahead Eagles</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="603"> Dennis Bekking, de technisch manager van Go Ahead Eagles, wacht de komende maanden een…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="604">Go Ahead Eagles</p></div></div></a></section><!-- react-empty: 605 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="606"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="607"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/97480/feyenoord/carpool-scenario-dreigt-opnieuw-op-slotdag" data-reactid="608"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="609"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="610"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="611"><!-- react-empty: 612 --><!-- react-empty: 613 --><!-- react-empty: 614 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="615"><picture class="index__picture___3hXxh" data-reactid="616"><div style="height:100px;" class="lazyload-placeholder" data-reactid="617"></div></picture></div></div></div><!-- react-empty: 618 --><div class="gtm-t-top_stories-0-picture" data-reactid="619"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="620"><!-- react-empty: 621 --><div class="tab-teaser__heading___LHDYT" data-reactid="622"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="623">Carpool-scenario &#x27;dreigt&#x27; opnieuw op slotdag </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="624"> De KNVB trekt voor komende zondag een replica van de kampioensschaal uit de kast.</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="625">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="626"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/97476/internationaal/infantino-krijgt-vrouw-naast-zich-bij-fifa" data-reactid="627"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="628"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="629"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="630"><!-- react-empty: 631 --><!-- react-empty: 632 --><!-- react-empty: 633 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="634"><picture class="index__picture___3hXxh" data-reactid="635"><div style="height:100px;" class="lazyload-placeholder" data-reactid="636"></div></picture></div></div></div><!-- react-empty: 637 --><div class="gtm-t-top_stories-1-picture" data-reactid="638"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="639"><!-- react-empty: 640 --><div class="tab-teaser__heading___LHDYT" data-reactid="641"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="642">Infantino krijgt vrouw naast zich bij FIFA</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="643"> De Aziatische voetballanden hebben een vrouw uit Bangladesh naar voren geschoven als…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="644">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="645"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/artikel/97473/ajax/justin-kluivert-ik-kreeg-mooie-emotionele-brief-van-mijn-vader" data-reactid="646"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="647"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="648"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="649"><!-- react-empty: 650 --><!-- react-empty: 651 --><!-- react-empty: 652 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="653"><picture class="index__picture___3hXxh" data-reactid="654"><div style="height:100px;" class="lazyload-placeholder" data-reactid="655"></div></picture></div></div></div><!-- react-empty: 656 --><div class="gtm-t-top_stories-2-picture" data-reactid="657"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="658"><!-- react-empty: 659 --><div class="tab-teaser__heading___LHDYT" data-reactid="660"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="661">Justin Kluivert: &#x27;Ik kreeg mooie emotionele brief van mijn vader&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="662"> Zou het dan echt? Dat Justin Kluivert op 24 mei – op de dag af 22 jaar na het kunststukje…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="663">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="664"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/97469/internationaal/ook-engelse-pers-vindt-kante-de-beste-premier-league" data-reactid="665"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="666"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="667"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="668"><!-- react-empty: 669 --><!-- react-empty: 670 --><!-- react-empty: 671 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="672"><picture class="index__picture___3hXxh" data-reactid="673"><div style="height:100px;" class="lazyload-placeholder" data-reactid="674"></div></picture></div></div></div><!-- react-empty: 675 --><div class="gtm-t-top_stories-3-picture" data-reactid="676"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="677"><!-- react-empty: 678 --><div class="tab-teaser__heading___LHDYT" data-reactid="679"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="680">Ook Engelse pers vindt Kanté de beste in Premier League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="681"> In navolging van de spelers zelf hebben ook de Engelse journalisten N&#x27;Golo Kanté maandag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="682">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="683"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/97468/internationaal/chelsea-kan-reuzenstap-zetten" data-reactid="684"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="685"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="686"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="687"><!-- react-empty: 688 --><!-- react-empty: 689 --><!-- react-empty: 690 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="691"><picture class="index__picture___3hXxh" data-reactid="692"><div style="height:100px;" class="lazyload-placeholder" data-reactid="693"></div></picture></div></div></div><!-- react-empty: 694 --><div class="gtm-t-top_stories-4-picture" data-reactid="695"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="696"><!-- react-empty: 697 --><div class="tab-teaser__heading___LHDYT" data-reactid="698"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="699">Chelsea kan reuzenstap zetten</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="700"> Chelsea kan vanavond een reuzenstap richting de landstitel zetten. The Blues spelen thuis…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="701">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="702"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/artikel/97464/golf/golfer-johnson-loopt-toernooizege-mis-bij-rentree" data-reactid="703"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="704"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="705"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="706"><!-- react-empty: 707 --><!-- react-empty: 708 --><!-- react-empty: 709 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="710"><picture class="index__picture___3hXxh" data-reactid="711"><div style="height:100px;" class="lazyload-placeholder" data-reactid="712"></div></picture></div></div></div><!-- react-empty: 713 --><div class="gtm-t-top_stories-5-picture" data-reactid="714"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="715"><!-- react-empty: 716 --><div class="tab-teaser__heading___LHDYT" data-reactid="717"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="718">Golfer Johnson loopt toernooizege mis bij rentree</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="719"> Dustin Johnson heeft zijn rentree op de golfbaan net niet kunnen bekronen met een toernooizege.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="720">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="721"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/97463/feyenoord/feyenoord-traint-achter-gesloten-deuren" data-reactid="722"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="723"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="724"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="725"><!-- react-empty: 726 --><!-- react-empty: 727 --><!-- react-empty: 728 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="729"><picture class="index__picture___3hXxh" data-reactid="730"><div style="height:100px;" class="lazyload-placeholder" data-reactid="731"></div></picture></div></div></div><!-- react-empty: 732 --><div class="gtm-t-top_stories-6-picture" data-reactid="733"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="734"><!-- react-empty: 735 --><div class="tab-teaser__heading___LHDYT" data-reactid="736"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="737">Feyenoord traint achter gesloten deuren</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="738"> Feyenoord traint maandag achter gesloten deuren. De Rotterdammers beginnen vanmiddag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="739">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="740"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/97460/oranje/advocaat-lost-hiddink-af-als-oudste-bondscoach" data-reactid="741"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="742"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="743"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="744"><!-- react-empty: 745 --><!-- react-empty: 746 --><!-- react-empty: 747 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="748"><picture class="index__picture___3hXxh" data-reactid="749"><div style="height:100px;" class="lazyload-placeholder" data-reactid="750"></div></picture></div></div></div><!-- react-empty: 751 --><div class="gtm-t-top_stories-7-picture" data-reactid="752"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="753"><!-- react-empty: 754 --><div class="tab-teaser__heading___LHDYT" data-reactid="755"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="756">Advocaat lost Hiddink af als oudste bondscoach</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="757"> Met Dick Advocaat krijgt het Nederlands elftal zijn oudste bondscoach ooit. De Hagenaar…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="758">Oranje</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="759"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/97458/nationaal/bizar-vijf-keer-rood-voor-een-club-duel-gestaakt" data-reactid="760"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="761"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="762"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="763"><!-- react-empty: 764 --><!-- react-empty: 765 --><!-- react-empty: 766 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="767"><picture class="index__picture___3hXxh" data-reactid="768"><div style="height:100px;" class="lazyload-placeholder" data-reactid="769"></div></picture></div></div></div><!-- react-empty: 770 --><div class="gtm-t-top_stories-8-picture" data-reactid="771"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="772"><!-- react-empty: 773 --><div class="tab-teaser__heading___LHDYT" data-reactid="774"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="775">Bizar: vijf keer rood voor één club, duel gestaakt</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="776"> In het amateurvoetbal is zondag een wedstrijd gestaakt nadat er vijf rode kaarten aan…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="777">Nationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="778"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/97454/ajax/lyon-gelooft-mirakel-tegen-ajax" data-reactid="779"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="780"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="781"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="782"><!-- react-empty: 783 --><!-- react-empty: 784 --><!-- react-empty: 785 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="786"><picture class="index__picture___3hXxh" data-reactid="787"><div style="height:100px;" class="lazyload-placeholder" data-reactid="788"></div></picture></div></div></div><!-- react-empty: 789 --><div class="gtm-t-top_stories-9-picture" data-reactid="790"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="791"><!-- react-empty: 792 --><div class="tab-teaser__heading___LHDYT" data-reactid="793"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="794">Lyon gelooft in mirakel tegen Ajax</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="795"> Olympique Lyon won zondag in de Franse competitie met 3-2 van FC Nantes. Trainer Bruno…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="796">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="797"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/97452/go-ahead-eagles/go-ahead-eagles-heeft-al-nieuwe-trainer" data-reactid="798"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="799"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="800"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="801"><!-- react-empty: 802 --><!-- react-empty: 803 --><!-- react-empty: 804 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="805"><picture class="index__picture___3hXxh" data-reactid="806"><div style="height:100px;" class="lazyload-placeholder" data-reactid="807"></div></picture></div></div></div><!-- react-empty: 808 --><div class="gtm-t-top_stories-10-picture" data-reactid="809"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="810"><!-- react-empty: 811 --><div class="tab-teaser__heading___LHDYT" data-reactid="812"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="813">Go Ahead Eagles heeft al nieuwe trainer</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="814"> Go Ahead Eagles degradeerde zondagmiddag naar de Jupiler League. Het lukte crisismanager…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="815">Go Ahead Eagles</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="816"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/97451/feyenoord/armenteros-waarschuwt-feyenoord-ik-ga-zeker-scoren-de-kuip" data-reactid="817"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="818"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="819"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="820"><!-- react-empty: 821 --><!-- react-empty: 822 --><!-- react-empty: 823 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="824"><picture class="index__picture___3hXxh" data-reactid="825"><div style="height:100px;" class="lazyload-placeholder" data-reactid="826"></div></picture></div></div></div><!-- react-empty: 827 --><div class="gtm-t-top_stories-11-picture" data-reactid="828"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="829"><!-- react-empty: 830 --><div class="tab-teaser__heading___LHDYT" data-reactid="831"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="832">Armenteros waarschuwt Feyenoord: &#x27;Ik ga zeker scoren in De Kuip&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="833"> Ook voor Samuel Armenteros wordt Feyenoord-Heracles Almelo zondag een speciale wedstrijd. …</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="834">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="835"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/97449/go-ahead-eagles/speler-manu-op-straat-gezet-na-raar-feyenoord-bericht" data-reactid="836"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="837"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="838"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="839"><!-- react-empty: 840 --><!-- react-empty: 841 --><!-- react-empty: 842 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="843"><picture class="index__picture___3hXxh" data-reactid="844"><div style="height:100px;" class="lazyload-placeholder" data-reactid="845"></div></picture></div></div></div><!-- react-empty: 846 --><div class="gtm-t-top_stories-12-picture" data-reactid="847"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="848"><!-- react-empty: 849 --><div class="tab-teaser__heading___LHDYT" data-reactid="850"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="851">Speler Manu op straat gezet na &#x27;raar Feyenoord-bericht&#x27; </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="852"> Dat Go Ahead Eagles de hoop op een goede afloop vooraf al had opgegeven, bleek wel uit…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="853">Go Ahead Eagles</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="854"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/97448/darts/wright-daagt-van-gerwen-uit" data-reactid="855"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="856"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="857"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="858"><!-- react-empty: 859 --><!-- react-empty: 860 --><!-- react-empty: 861 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="862"><picture class="index__picture___3hXxh" data-reactid="863"><div style="height:100px;" class="lazyload-placeholder" data-reactid="864"></div></picture></div></div></div><!-- react-empty: 865 --><div class="gtm-t-top_stories-13-picture" data-reactid="866"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="867"><!-- react-empty: 868 --><div class="tab-teaser__heading___LHDYT" data-reactid="869"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="870">Wright daagt Van Gerwen uit</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="871"> Peter Wright steekt zijn ambities niet onder stoelen of banken. De Schot wil Michael…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="872">Darts</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="873"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/97447/go-ahead-eagles/massale-leegloop-bij-go-ahead-eagles" data-reactid="874"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="875"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="876"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="877"><!-- react-empty: 878 --><!-- react-empty: 879 --><!-- react-empty: 880 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="881"><picture class="index__picture___3hXxh" data-reactid="882"><div style="height:100px;" class="lazyload-placeholder" data-reactid="883"></div></picture></div></div></div><!-- react-empty: 884 --><div class="gtm-t-top_stories-14-picture" data-reactid="885"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="886"><!-- react-empty: 887 --><div class="tab-teaser__heading___LHDYT" data-reactid="888"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="889">Massale leegloop bij Go Ahead Eagles</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="890"> Dennis Bekking, de technisch manager van Go Ahead Eagles, wacht de komende maanden een…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="891">Go Ahead Eagles</p></div></div></a></section><!-- react-empty: 892 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="893"></section><!-- react-empty: 894 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>