<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script><title data-react-helmet="true">Telesport.nl - Red Bull plaatst Mercedes in favorietenrol</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol"/><meta data-react-helmet="true" property="og:title" content="Red Bull plaatst Mercedes in favorietenrol"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Red Bull plaatst Mercedes in favorietenrol"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Teambaas Christian Horner van Red Bull, de renstal van Max Verstappen, plaatst Mercedes bij de openingsrace van het Formule 1-seizoen in Melbourne in de favorietenrol. Tot die conclusie komt de Brit op basis van de prestaties in de afgelopen seizoenen.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv6.tcdn.nl/v1/O201Nn2JNW4nye5HvRYNLu9DL7U=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv6.tcdn.nl/v1/O201Nn2JNW4nye5HvRYNLu9DL7U=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol"/><link rel="stylesheet" href="/css/app.css?430578750704bd9dee4ee717902b9ce5"/><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"90131","title":"Red Bull plaatst Mercedes in favorietenrol","tags":["formule 1","autosport","mercedes","red bull","toto wolff","christian horner"],"section":"Autosport","summary":"\u003Cp\u003ETeambaas Christian Horner van Red Bull, de renstal van Max Verstappen, plaatst Mercedes bij de openingsrace van het Formule 1-seizoen in Melbourne in de favorietenrol. Tot die conclusie komt de Brit op basis van de prestaties in de afgelopen seizoenen.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F90131\u002Fautosport\u002Fred-bull-plaatst-mercedes-favorietenrol","timestamp":1490016606000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv6.tcdn.nl\u002Fv1\u002FO201Nn2JNW4nye5HvRYNLu9DL7U=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"90131","title":"Red Bull plaatst Mercedes in favorietenrol","tags":["formule 1","autosport","mercedes","red bull","toto wolff","christian horner"],"section":"Autosport","summary":"\u003Cp\u003ETeambaas Christian Horner van Red Bull, de renstal van Max Verstappen, plaatst Mercedes bij de openingsrace van het Formule 1-seizoen in Melbourne in de favorietenrol. Tot die conclusie komt de Brit op basis van de prestaties in de afgelopen seizoenen.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F90131\u002Fautosport\u002Fred-bull-plaatst-mercedes-favorietenrol","timestamp":1490016606000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv6.tcdn.nl\u002Fv1\u002FO201Nn2JNW4nye5HvRYNLu9DL7U=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg"}}];
</script><script defer="" src="/js/vendor.js?fef8a5e3e73ba367d17e"></script><script defer="" src="/js/app.js?7a4e00c875436fb0af7e"></script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="1778921714"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/laatste-nieuws" data-reactid="28">Laatste nieuws</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/voetbal/livewidgets/livewidget-eredivisie" data-reactid="30">Live eredivisie</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="31"><div data-reactid="32"><H1 class="index__title___32OhV" data-reactid="33">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="34"><li class="index__sectionItem___9T7ol" data-reactid="35"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="36">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="38">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="40">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="42">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="44">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="46">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="48">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="50">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="51"><div data-reactid="52"><H1 class="index__title___32OhV" data-reactid="53">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="54"><li class="index__sectionItem___9T7ol" data-reactid="55"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="56">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="57"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="58">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="60">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="71"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="72"><section class="index__contentTop___2hM3l" data-reactid="73"><section class="index__container___VA2Nz" data-reactid="74"><div data-reactid="75"></div></section></section><!-- react-empty: 76 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="77"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="78"><li data-reactid="79"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="80">Autosport</a></li><li data-reactid="81"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="82">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="83"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="84"><div class="gtm-block-content-article" data-reactid="85"><div data-reactid="86"><!-- react-empty: 87 --><div class="index__heading___p7dj2" data-reactid="88"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="89">Red Bull plaatst Mercedes in favorietenrol</H1></div><section data-reactid="90"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="91">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="92"><li class="index__itemCommon___K8QSE" data-reactid="93"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="94"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="95"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="96">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="97"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol&amp;text=Red Bull plaatst Mercedes in favorietenrol&amp;via=telesport" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="98"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="99"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="100">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="101"><a href="mailto:?subject=Red Bull plaatst Mercedes in favorietenrol&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F90131%2Fautosport%2Fred-bull-plaatst-mercedes-favorietenrol" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="102"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="103"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="104">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="105"><a href="sms:&amp;body=Red%20Bull%20plaatst%20Mercedes%20in%20favorietenrol%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F90131%2Fautosport%2Fred-bull-plaatst-mercedes-favorietenrol" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="106"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="107"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="108">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="109"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="110"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="111"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="112">Whatsapp</span></a></li></ul></section><!-- react-empty: 113 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="114"><div data-reactid="115"><picture class="index__picture___3hXxh" data-reactid="116"><source media="(min-width: 742px)" srcset="https://imgserv6.tcdn.nl/v1/cID1dOF3UXoHlnLiH1YCP1Cvcls=/1074x716/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg, https://imgserv6.tcdn.nl/v1/ELMnt6xFYu9po-Mz17SWAetet4g=/2148x1432/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg 2x" data-reactid="117"/><source media="(min-width: 560px)" srcset="https://imgserv6.tcdn.nl/v1/mXedhO35pPKXigA0gZbCtGM9URM=/744x496/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg, https://imgserv6.tcdn.nl/v1/vqP7opiDasobu3dUdVbnp9FmqbI=/1488x992/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a6ab3f718e743128508a32e6f3bd1350.jpg 2x" data-reactid="118"/><dl class="index__credits___2EELI" data-reactid="119"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="120">Bronvermelding</dt><dd data-reactid="121">Hollandse Hoogte</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="122"></div><div style="height:200px;" class="lazyload-placeholder" data-reactid="123"></div></picture><div data-reactid="124"><figcaption class="index__figcaption___2YbpW" data-reactid="125"><dl class="index__definitionList____5AWd" data-reactid="126"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="127">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="128">Christian Horner van Red Bull.</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="129"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="130">Auteur</dt><dd class="index__author___1TlHd" data-reactid="131">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="133"></dd></dl><div class="index__summary___2hafV" data-reactid="134"><div class="summary__container___3uSGF gtm-article-content" data-reactid="135"><p class="index__paragraph___1xDeV" data-reactid="136"><span data-reactid="137">Teambaas Christian Horner van Red Bull, de renstal van Max Verstappen, plaatst Mercedes bij de openingsrace van het Formule 1-seizoen in Melbourne in de favorietenrol. Tot die conclusie komt de Brit op basis van de prestaties in de afgelopen seizoenen.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="138"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="139"><p class="index__paragraph___1xDeV" data-reactid="140"><span data-reactid="141">Mercedes-teambaas Toto Wolff probeerde maandag </span><a href="https://www.telesport.nl/artikel/90127/autosport/mercedes-baas-rekent-op-meer-concurrentie" class="index__link___29GOx index__ui-link-blue___1s0gx gtm-link-outgoing" target="_blank" data-reactid="142"><span data-reactid="143">de verwachtingen rondom zijn ploeg te temperen</span></a><span data-reactid="144">. "Wij zijn uiteraard de laatste drie jaren bijzonder succesvol geweest, maar geen enkel team heeft ooit zijn succes kunnen voortzetten na een ingrijpende verandering van de regels", zo zei hij.</span></p><p class="index__paragraph___1xDeV" data-reactid="145"><span data-reactid="146">Horner heeft dus minder twijfel over wie komende zondag favoriet is. "Mercedes heeft de afgelopen drie jaar vijftig races gewonnen, Red Bull vijf en Ferrari drie. Mercedes is dus de duidelijke favoriet. Wij hebben een goede auto, die we hopelijk gedurende het seizoen beter kunnen maken."</span></p></div></div><section data-reactid="147"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="148">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="149"><li class="index__itemCommon___K8QSE" data-reactid="150"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="151"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="152"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="153">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="154"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol&amp;text=Red Bull plaatst Mercedes in favorietenrol&amp;via=telesport" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="155"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="156"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="157">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="158"><a href="mailto:?subject=Red Bull plaatst Mercedes in favorietenrol&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F90131%2Fautosport%2Fred-bull-plaatst-mercedes-favorietenrol" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="159"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="160"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="161">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="162"><a href="sms:&amp;body=Red%20Bull%20plaatst%20Mercedes%20in%20favorietenrol%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F90131%2Fautosport%2Fred-bull-plaatst-mercedes-favorietenrol" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="163"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="164"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="165">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="166"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/90131/autosport/red-bull-plaatst-mercedes-favorietenrol&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="167"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="168"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="169">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="170"><div data-reactid="171"><H1 class="index__title___2wCwF" data-reactid="172">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="173"><li class="index__item___1qGUn" data-reactid="174"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="175">formule 1</a></li><li class="index__item___1qGUn" data-reactid="176"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="177">autosport</a></li><li class="index__item___1qGUn" data-reactid="178"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/mercedes" data-reactid="179">mercedes</a></li><li class="index__item___1qGUn" data-reactid="180"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/red-bull" data-reactid="181">red bull</a></li><li class="index__item___1qGUn" data-reactid="182"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/toto-wolff" data-reactid="183">toto wolff</a></li><li class="index__item___1qGUn" data-reactid="184"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/christian-horner" data-reactid="185">christian horner</a></li></ul></section><!-- react-empty: 186 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="187"><div data-reactid="188"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="189">Gerelateerd</H1></div><div class="" data-reactid="190"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="191"><li class="index__item___2n8ml nth-child-1" data-reactid="192"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="193"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/90127/autosport/mercedes-baas-rekent-op-meer-concurrentie" data-reactid="194"><div data-reactid="195"><div class="teaser__imageContainer___-vjA0" data-reactid="196"><div data-reactid="197"><!-- react-empty: 198 --><!-- react-empty: 199 --><!-- react-empty: 200 --><div data-reactid="201"><picture class="index__picture___3hXxh" data-reactid="202"><div style="height:200px;" class="lazyload-placeholder" data-reactid="203"></div></picture></div></div></div><!-- react-empty: 204 --><div class="-0-picture" data-reactid="205"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="206"><!-- react-empty: 207 --><div data-reactid="208"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="209">Mercedes-baas rekent op meer concurrentie</H1></div><p class="-0-summary" data-reactid="210"> De verschillen tussen de topteams in de Formule 1 zijn kleiner. Teambaas Toto Wolff van…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="211">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="212"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="213"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/90121/autosport/bottas-verwacht-moeilijk-jaar-bij-mercedes" data-reactid="214"><div data-reactid="215"><div class="teaser__imageContainer___-vjA0" data-reactid="216"><div data-reactid="217"><!-- react-empty: 218 --><!-- react-empty: 219 --><!-- react-empty: 220 --><div data-reactid="221"><picture class="index__picture___3hXxh" data-reactid="222"><div style="height:200px;" class="lazyload-placeholder" data-reactid="223"></div></picture></div></div></div><!-- react-empty: 224 --><div class="-1-picture" data-reactid="225"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="226"><!-- react-empty: 227 --><div data-reactid="228"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="229">Bottas verwacht &#x27;moeilijk jaar&#x27; bij Mercedes</H1></div><p class="-1-summary" data-reactid="230"> Valtteri Bottas is bij het Formule 1-team van Mercedes de opvolger van Nico Rosberg,…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="231">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="232"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="233"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/88527/autosport/verstappen-vindt-snelheid-red-bull" data-reactid="234"><div data-reactid="235"><div class="teaser__imageContainer___-vjA0" data-reactid="236"><div data-reactid="237"><!-- react-empty: 238 --><!-- react-empty: 239 --><!-- react-empty: 240 --><div data-reactid="241"><picture class="index__picture___3hXxh" data-reactid="242"><div style="height:200px;" class="lazyload-placeholder" data-reactid="243"></div></picture></div></div></div><!-- react-empty: 244 --><div class="-2-picture" data-reactid="245"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="246"><!-- react-empty: 247 --><div data-reactid="248"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="249">Verstappen vindt snelheid in Red Bull </H1></div><p class="-2-summary" data-reactid="250"> Max Verstappen moest vrijdag op de laatste wintertestdag van de Formule 1 even op gang…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="251">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="252"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="253"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/88426/autosport/red-bull-moet-nog-even-goed-zoeken" data-reactid="254"><div data-reactid="255"><div class="teaser__imageContainer___-vjA0" data-reactid="256"><div data-reactid="257"><!-- react-empty: 258 --><!-- react-empty: 259 --><!-- react-empty: 260 --><div data-reactid="261"><picture class="index__picture___3hXxh" data-reactid="262"><div style="height:200px;" class="lazyload-placeholder" data-reactid="263"></div></picture></div></div></div><!-- react-empty: 264 --><div class="-3-picture" data-reactid="265"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="266"><!-- react-empty: 267 --><div data-reactid="268"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="269">&#x27;Red Bull moet nog even goed zoeken&#x27;</H1></div><p class="-3-summary" data-reactid="270"> Daniel Ricciardo zette donderdag slechts de zesde tijd neer tijdens de derde testdag…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="271">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="272"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="273"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/88200/autosport/red-bull-rekent-op-strijd-met-mercedes" data-reactid="274"><div data-reactid="275"><div class="teaser__imageContainer___-vjA0" data-reactid="276"><div data-reactid="277"><!-- react-empty: 278 --><!-- react-empty: 279 --><!-- react-empty: 280 --><div data-reactid="281"><picture class="index__picture___3hXxh" data-reactid="282"><div style="height:200px;" class="lazyload-placeholder" data-reactid="283"></div></picture></div></div></div><!-- react-empty: 284 --><div class="-4-picture" data-reactid="285"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="286"><!-- react-empty: 287 --><div data-reactid="288"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="289">Red Bull rekent op strijd met Mercedes</H1></div><p class="-4-summary" data-reactid="290"> Helmut Marko heeft nog maar eens herhaald dat hij vindt dat Red Bull Racing het sterkste…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="291">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="292"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="293"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/89900/autosport/max-verstappen-dat-kan-ik-nog-niet-zeggen" data-reactid="294"><div data-reactid="295"><div class="teaser__imageContainer___-vjA0" data-reactid="296"><div data-reactid="297"><!-- react-empty: 298 --><!-- react-empty: 299 --><!-- react-empty: 300 --><div data-reactid="301"><picture class="index__picture___3hXxh" data-reactid="302"><div style="height:200px;" class="lazyload-placeholder" data-reactid="303"></div></picture></div></div></div><!-- react-empty: 304 --><div class="-5-picture" data-reactid="305"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="306"><!-- react-empty: 307 --><div data-reactid="308"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="309">Max Verstappen: &#x27;Dat kan ik nog niet zeggen&#x27;</H1></div><p class="-5-summary" data-reactid="310"> Over een week is het Formule 1-seizoen van 2017 begonnen. In aanloop naar de eerste Grand…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="311">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="312"><section class="index__container___VA2Nz" data-reactid="313"><div data-reactid="314"></div></section><section class="index__dangerous___I19XW" data-reactid="315"><div data-reactid="316"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="317"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="318"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="319"/><div data-reactid="320"><ul class="index__menu___2ik3O" data-reactid="321"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="322"><label for="radio-0" class="index__heading___HKcy3" data-reactid="323">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="324"><label for="radio-1" class="index__heading___HKcy3" data-reactid="325">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="326"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="327"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/90136/telesport/gestolen-tricot-brady-boven-water" data-reactid="328"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="329"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="330"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="331"><!-- react-empty: 332 --><!-- react-empty: 333 --><!-- react-empty: 334 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="335"><picture class="index__picture___3hXxh" data-reactid="336"><div style="height:200px;" class="lazyload-placeholder" data-reactid="337"></div></picture></div></div></div><!-- react-empty: 338 --><div class="gtm-t-latest_news-0-picture" data-reactid="339"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="340"><!-- react-empty: 341 --><div class="tab-teaser__heading___LHDYT" data-reactid="342"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="343">Gestolen tricot Brady boven water</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="344"> Het shirt dat Tom Brady begin vorige maand droeg tijdens de wedstrijd om de Super Bowl…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="345">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="346"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/90133/internationaal/luis-enrique-praat-journalist-slaap" data-reactid="347"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="348"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="349"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="350"><!-- react-empty: 351 --><!-- react-empty: 352 --><!-- react-empty: 353 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="354"><picture class="index__picture___3hXxh" data-reactid="355"><div style="height:200px;" class="lazyload-placeholder" data-reactid="356"></div></picture></div></div></div><!-- react-empty: 357 --><div class="gtm-t-latest_news-1-picture" data-reactid="358"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="359"><!-- react-empty: 360 --><div class="tab-teaser__heading___LHDYT" data-reactid="361"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="362">Luis Enrique praat journalist in slaap</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="363"> FC Barcelona-trainer Luis Enrique spotte tijdens zijn persconferentie in Camp Nou na…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="364">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="365"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/artikel/90132/internationaal/ook-sagna-haakt-af-bij-frankrijk" data-reactid="366"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="367"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="368"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="369"><!-- react-empty: 370 --><!-- react-empty: 371 --><!-- react-empty: 372 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="373"><picture class="index__picture___3hXxh" data-reactid="374"><div style="height:200px;" class="lazyload-placeholder" data-reactid="375"></div></picture></div></div></div><!-- react-empty: 376 --><div class="gtm-t-latest_news-2-picture" data-reactid="377"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="378"><!-- react-empty: 379 --><div class="tab-teaser__heading___LHDYT" data-reactid="380"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="381">Ook Sagna haakt af bij Frankrijk</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="382"> De Franse bondscoach Didier Deschamps kan tijdens de komende twee interlands geen beroep…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="383">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="384"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/90129/internationaal/neymar-ik-bewonder-de-premier-league" data-reactid="385"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="386"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="387"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="388"><!-- react-empty: 389 --><!-- react-empty: 390 --><!-- react-empty: 391 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="392"><picture class="index__picture___3hXxh" data-reactid="393"><div style="height:200px;" class="lazyload-placeholder" data-reactid="394"></div></picture></div></div></div><!-- react-empty: 395 --><div class="gtm-t-latest_news-3-picture" data-reactid="396"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="397"><!-- react-empty: 398 --><div class="tab-teaser__heading___LHDYT" data-reactid="399"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="400">Neymar: &#x27;Ik bewonder de Premier League&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="401"> FC Barcelona-aanvaller Neymar ziet zichzelf in de toekomst wel in de Engelse competitie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="402">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="403"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/90127/autosport/mercedes-baas-rekent-op-meer-concurrentie" data-reactid="404"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="405"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="406"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="407"><!-- react-empty: 408 --><!-- react-empty: 409 --><!-- react-empty: 410 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="411"><picture class="index__picture___3hXxh" data-reactid="412"><div style="height:200px;" class="lazyload-placeholder" data-reactid="413"></div></picture></div></div></div><!-- react-empty: 414 --><div class="gtm-t-latest_news-4-picture" data-reactid="415"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="416"><!-- react-empty: 417 --><div class="tab-teaser__heading___LHDYT" data-reactid="418"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="419">Mercedes-baas rekent op meer concurrentie</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="420"> De verschillen tussen de topteams in de Formule 1 zijn kleiner. Teambaas Toto Wolff van…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="421">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="422"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/90124/internationaal/twee-afmeldingen-bij-italie-voor-duel-met-oranje" data-reactid="423"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="424"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="425"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="426"><!-- react-empty: 427 --><!-- react-empty: 428 --><!-- react-empty: 429 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="430"><picture class="index__picture___3hXxh" data-reactid="431"><div style="height:200px;" class="lazyload-placeholder" data-reactid="432"></div></picture></div></div></div><!-- react-empty: 433 --><div class="gtm-t-latest_news-5-picture" data-reactid="434"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="435"><!-- react-empty: 436 --><div class="tab-teaser__heading___LHDYT" data-reactid="437"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="438">Twee afmeldingen bij Italië voor duel met Oranje</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="439"> De Italiaanse bondscoach Giampiero Ventura heeft maandag twee afmeldingen gekregen voor…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="440">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="441"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/artikel/90121/autosport/bottas-verwacht-moeilijk-jaar-bij-mercedes" data-reactid="442"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="443"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="444"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="445"><!-- react-empty: 446 --><!-- react-empty: 447 --><!-- react-empty: 448 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="449"><picture class="index__picture___3hXxh" data-reactid="450"><div style="height:200px;" class="lazyload-placeholder" data-reactid="451"></div></picture></div></div></div><!-- react-empty: 452 --><div class="gtm-t-latest_news-6-picture" data-reactid="453"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="454"><!-- react-empty: 455 --><div class="tab-teaser__heading___LHDYT" data-reactid="456"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="457">Bottas verwacht &#x27;moeilijk jaar&#x27; bij Mercedes</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="458"> Valtteri Bottas is bij het Formule 1-team van Mercedes de opvolger van Nico Rosberg,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="459">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="460"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/90120/telesport/nieuwe-machtswissel-bij-russisch-antidopingbureau" data-reactid="461"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="462"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="463"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="464"><!-- react-empty: 465 --><!-- react-empty: 466 --><!-- react-empty: 467 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="468"><picture class="index__picture___3hXxh" data-reactid="469"><div style="height:200px;" class="lazyload-placeholder" data-reactid="470"></div></picture></div></div></div><!-- react-empty: 471 --><div class="gtm-t-latest_news-7-picture" data-reactid="472"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="473"><!-- react-empty: 474 --><div class="tab-teaser__heading___LHDYT" data-reactid="475"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="476">Nieuwe machtswissel bij Russisch antidopingbureau</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="477"> Het Russische antidopingbureau Rusada heeft alweer een nieuw hoofd. Tatjana Tsjirkina…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="478">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="479"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/90117/internationaal/duitsland-moet-neuer-missen" data-reactid="480"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="481"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="482"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="483"><!-- react-empty: 484 --><!-- react-empty: 485 --><!-- react-empty: 486 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="487"><picture class="index__picture___3hXxh" data-reactid="488"><div style="height:200px;" class="lazyload-placeholder" data-reactid="489"></div></picture></div></div></div><!-- react-empty: 490 --><div class="gtm-t-latest_news-8-picture" data-reactid="491"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="492"><!-- react-empty: 493 --><div class="tab-teaser__heading___LHDYT" data-reactid="494"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="495">Duitsland moet Neuer missen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="496"> De Duitse doelman Manuel Neuer moet de eerste twee interlands van dit jaar overslaan.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="497">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="498"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/90114/wielersport/terpstra-aast-op-record-dwars-door-vlaanderen" data-reactid="499"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="500"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="501"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="502"><!-- react-empty: 503 --><!-- react-empty: 504 --><!-- react-empty: 505 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="506"><picture class="index__picture___3hXxh" data-reactid="507"><div style="height:200px;" class="lazyload-placeholder" data-reactid="508"></div></picture></div></div></div><!-- react-empty: 509 --><div class="gtm-t-latest_news-9-picture" data-reactid="510"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="511"><!-- react-empty: 512 --><div class="tab-teaser__heading___LHDYT" data-reactid="513"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="514">Terpstra aast op record Dwars door Vlaanderen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="515"> Wielrenner Niki Terpstra aast woensdag in Dwars door Vlaanderen op een record. De 32-jarige…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="516">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="517"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/90111/internationaal/clasico-madrid-op-zondag-23-april" data-reactid="518"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="519"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="520"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="521"><!-- react-empty: 522 --><!-- react-empty: 523 --><!-- react-empty: 524 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="525"><picture class="index__picture___3hXxh" data-reactid="526"><div style="height:200px;" class="lazyload-placeholder" data-reactid="527"></div></picture></div></div></div><!-- react-empty: 528 --><div class="gtm-t-latest_news-10-picture" data-reactid="529"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="530"><!-- react-empty: 531 --><div class="tab-teaser__heading___LHDYT" data-reactid="532"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="533">&#x27;Clásico&#x27; in Madrid op zondag 23 april</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="534"> De grootmachten Real Madrid en FC Barcelona staan op zondagavond 23 april tegenover elkaar…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="535">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="536"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/90108/internationaal/dolberg-tegen-de-zin-van-bosz-naar-denemarken" data-reactid="537"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="538"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="539"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="540"><!-- react-empty: 541 --><!-- react-empty: 542 --><!-- react-empty: 543 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="544"><picture class="index__picture___3hXxh" data-reactid="545"><div style="height:200px;" class="lazyload-placeholder" data-reactid="546"></div></picture></div></div></div><!-- react-empty: 547 --><div class="gtm-t-latest_news-11-picture" data-reactid="548"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="549"><!-- react-empty: 550 --><div class="tab-teaser__heading___LHDYT" data-reactid="551"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="552">Dolberg tegen de zin van Bosz naar Denemarken</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="553"> Kasper Dolberg en Nicolai Jørgensen melden zich maandag ondanks lichte klachten toch…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="554">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="555"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/90105/internationaal/atletico-maanden-zonder-verdediger" data-reactid="556"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="557"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="558"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="559"><!-- react-empty: 560 --><!-- react-empty: 561 --><!-- react-empty: 562 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="563"><picture class="index__picture___3hXxh" data-reactid="564"><div style="height:200px;" class="lazyload-placeholder" data-reactid="565"></div></picture></div></div></div><!-- react-empty: 566 --><div class="gtm-t-latest_news-12-picture" data-reactid="567"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="568"><!-- react-empty: 569 --><div class="tab-teaser__heading___LHDYT" data-reactid="570"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="571">Atlético maanden zonder verdediger </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="572"> Atletico Madrid kan dit seizoen geen beroep meer doen op verdediger Sime Vrsaljko. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="573">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="574"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/90102/psv/van-wolfswinkel-nog-altijd-op-nul-tegen-psv" data-reactid="575"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="576"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="577"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="578"><!-- react-empty: 579 --><!-- react-empty: 580 --><!-- react-empty: 581 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="582"><picture class="index__picture___3hXxh" data-reactid="583"><div style="height:200px;" class="lazyload-placeholder" data-reactid="584"></div></picture></div></div></div><!-- react-empty: 585 --><div class="gtm-t-latest_news-13-picture" data-reactid="586"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="587"><!-- react-empty: 588 --><div class="tab-teaser__heading___LHDYT" data-reactid="589"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="590">Van Wolfswinkel nog altijd op nul tegen PSV</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="591"> Ricky van Wolfswinkel vond in zijn loopbaan al tegen negentien verschillende ploegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="592">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="593"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/90101/psv/siem-de-jong-laat-oude-tijden-herleven" data-reactid="594"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="595"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="596"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="597"><!-- react-empty: 598 --><!-- react-empty: 599 --><!-- react-empty: 600 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="601"><picture class="index__picture___3hXxh" data-reactid="602"><div style="height:200px;" class="lazyload-placeholder" data-reactid="603"></div></picture></div></div></div><!-- react-empty: 604 --><div class="gtm-t-latest_news-14-picture" data-reactid="605"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="606"><!-- react-empty: 607 --><div class="tab-teaser__heading___LHDYT" data-reactid="608"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="609">Siem de Jong laat oude tijden herleven</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="610"> Bij de 1-0 zege op een flets Vitesse bewees Siem de Jong andermaal de man in vorm te…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="611">PSV</p></div></div></a></section><!-- react-empty: 612 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="613"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="614"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/90136/telesport/gestolen-tricot-brady-boven-water" data-reactid="615"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="616"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="617"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="618"><!-- react-empty: 619 --><!-- react-empty: 620 --><!-- react-empty: 621 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="622"><picture class="index__picture___3hXxh" data-reactid="623"><div style="height:200px;" class="lazyload-placeholder" data-reactid="624"></div></picture></div></div></div><!-- react-empty: 625 --><div class="gtm-t-top_stories-0-picture" data-reactid="626"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="627"><!-- react-empty: 628 --><div class="tab-teaser__heading___LHDYT" data-reactid="629"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="630">Gestolen tricot Brady boven water</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="631"> Het shirt dat Tom Brady begin vorige maand droeg tijdens de wedstrijd om de Super Bowl…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="632">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="633"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/90133/internationaal/luis-enrique-praat-journalist-slaap" data-reactid="634"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="635"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="636"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="637"><!-- react-empty: 638 --><!-- react-empty: 639 --><!-- react-empty: 640 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="641"><picture class="index__picture___3hXxh" data-reactid="642"><div style="height:200px;" class="lazyload-placeholder" data-reactid="643"></div></picture></div></div></div><!-- react-empty: 644 --><div class="gtm-t-top_stories-1-picture" data-reactid="645"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="646"><!-- react-empty: 647 --><div class="tab-teaser__heading___LHDYT" data-reactid="648"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="649">Luis Enrique praat journalist in slaap</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="650"> FC Barcelona-trainer Luis Enrique spotte tijdens zijn persconferentie in Camp Nou na…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="651">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="652"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/artikel/90132/internationaal/ook-sagna-haakt-af-bij-frankrijk" data-reactid="653"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="654"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="655"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="656"><!-- react-empty: 657 --><!-- react-empty: 658 --><!-- react-empty: 659 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="660"><picture class="index__picture___3hXxh" data-reactid="661"><div style="height:200px;" class="lazyload-placeholder" data-reactid="662"></div></picture></div></div></div><!-- react-empty: 663 --><div class="gtm-t-top_stories-2-picture" data-reactid="664"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="665"><!-- react-empty: 666 --><div class="tab-teaser__heading___LHDYT" data-reactid="667"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="668">Ook Sagna haakt af bij Frankrijk</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="669"> De Franse bondscoach Didier Deschamps kan tijdens de komende twee interlands geen beroep…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="670">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="671"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/90129/internationaal/neymar-ik-bewonder-de-premier-league" data-reactid="672"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="673"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="674"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="675"><!-- react-empty: 676 --><!-- react-empty: 677 --><!-- react-empty: 678 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="679"><picture class="index__picture___3hXxh" data-reactid="680"><div style="height:200px;" class="lazyload-placeholder" data-reactid="681"></div></picture></div></div></div><!-- react-empty: 682 --><div class="gtm-t-top_stories-3-picture" data-reactid="683"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="684"><!-- react-empty: 685 --><div class="tab-teaser__heading___LHDYT" data-reactid="686"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="687">Neymar: &#x27;Ik bewonder de Premier League&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="688"> FC Barcelona-aanvaller Neymar ziet zichzelf in de toekomst wel in de Engelse competitie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="689">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="690"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/90127/autosport/mercedes-baas-rekent-op-meer-concurrentie" data-reactid="691"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="692"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="693"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="694"><!-- react-empty: 695 --><!-- react-empty: 696 --><!-- react-empty: 697 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="698"><picture class="index__picture___3hXxh" data-reactid="699"><div style="height:200px;" class="lazyload-placeholder" data-reactid="700"></div></picture></div></div></div><!-- react-empty: 701 --><div class="gtm-t-top_stories-4-picture" data-reactid="702"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="703"><!-- react-empty: 704 --><div class="tab-teaser__heading___LHDYT" data-reactid="705"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="706">Mercedes-baas rekent op meer concurrentie</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="707"> De verschillen tussen de topteams in de Formule 1 zijn kleiner. Teambaas Toto Wolff van…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="708">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="709"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/artikel/90124/internationaal/twee-afmeldingen-bij-italie-voor-duel-met-oranje" data-reactid="710"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="711"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="712"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="713"><!-- react-empty: 714 --><!-- react-empty: 715 --><!-- react-empty: 716 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="717"><picture class="index__picture___3hXxh" data-reactid="718"><div style="height:200px;" class="lazyload-placeholder" data-reactid="719"></div></picture></div></div></div><!-- react-empty: 720 --><div class="gtm-t-top_stories-5-picture" data-reactid="721"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="722"><!-- react-empty: 723 --><div class="tab-teaser__heading___LHDYT" data-reactid="724"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="725">Twee afmeldingen bij Italië voor duel met Oranje</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="726"> De Italiaanse bondscoach Giampiero Ventura heeft maandag twee afmeldingen gekregen voor…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="727">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="728"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/90121/autosport/bottas-verwacht-moeilijk-jaar-bij-mercedes" data-reactid="729"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="730"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="731"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="732"><!-- react-empty: 733 --><!-- react-empty: 734 --><!-- react-empty: 735 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="736"><picture class="index__picture___3hXxh" data-reactid="737"><div style="height:200px;" class="lazyload-placeholder" data-reactid="738"></div></picture></div></div></div><!-- react-empty: 739 --><div class="gtm-t-top_stories-6-picture" data-reactid="740"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="741"><!-- react-empty: 742 --><div class="tab-teaser__heading___LHDYT" data-reactid="743"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="744">Bottas verwacht &#x27;moeilijk jaar&#x27; bij Mercedes</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="745"> Valtteri Bottas is bij het Formule 1-team van Mercedes de opvolger van Nico Rosberg,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="746">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="747"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/90120/telesport/nieuwe-machtswissel-bij-russisch-antidopingbureau" data-reactid="748"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="749"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="750"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="751"><!-- react-empty: 752 --><!-- react-empty: 753 --><!-- react-empty: 754 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="755"><picture class="index__picture___3hXxh" data-reactid="756"><div style="height:200px;" class="lazyload-placeholder" data-reactid="757"></div></picture></div></div></div><!-- react-empty: 758 --><div class="gtm-t-top_stories-7-picture" data-reactid="759"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="760"><!-- react-empty: 761 --><div class="tab-teaser__heading___LHDYT" data-reactid="762"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="763">Nieuwe machtswissel bij Russisch antidopingbureau</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="764"> Het Russische antidopingbureau Rusada heeft alweer een nieuw hoofd. Tatjana Tsjirkina…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="765">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="766"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/90117/internationaal/duitsland-moet-neuer-missen" data-reactid="767"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="768"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="769"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="770"><!-- react-empty: 771 --><!-- react-empty: 772 --><!-- react-empty: 773 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="774"><picture class="index__picture___3hXxh" data-reactid="775"><div style="height:200px;" class="lazyload-placeholder" data-reactid="776"></div></picture></div></div></div><!-- react-empty: 777 --><div class="gtm-t-top_stories-8-picture" data-reactid="778"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="779"><!-- react-empty: 780 --><div class="tab-teaser__heading___LHDYT" data-reactid="781"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="782">Duitsland moet Neuer missen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="783"> De Duitse doelman Manuel Neuer moet de eerste twee interlands van dit jaar overslaan.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="784">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="785"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/90114/wielersport/terpstra-aast-op-record-dwars-door-vlaanderen" data-reactid="786"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="787"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="788"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="789"><!-- react-empty: 790 --><!-- react-empty: 791 --><!-- react-empty: 792 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="793"><picture class="index__picture___3hXxh" data-reactid="794"><div style="height:200px;" class="lazyload-placeholder" data-reactid="795"></div></picture></div></div></div><!-- react-empty: 796 --><div class="gtm-t-top_stories-9-picture" data-reactid="797"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="798"><!-- react-empty: 799 --><div class="tab-teaser__heading___LHDYT" data-reactid="800"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="801">Terpstra aast op record Dwars door Vlaanderen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="802"> Wielrenner Niki Terpstra aast woensdag in Dwars door Vlaanderen op een record. De 32-jarige…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="803">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="804"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/90108/internationaal/dolberg-tegen-de-zin-van-bosz-naar-denemarken" data-reactid="805"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="806"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="807"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="808"><!-- react-empty: 809 --><!-- react-empty: 810 --><!-- react-empty: 811 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="812"><picture class="index__picture___3hXxh" data-reactid="813"><div style="height:200px;" class="lazyload-placeholder" data-reactid="814"></div></picture></div></div></div><!-- react-empty: 815 --><div class="gtm-t-top_stories-10-picture" data-reactid="816"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="817"><!-- react-empty: 818 --><div class="tab-teaser__heading___LHDYT" data-reactid="819"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="820">Dolberg tegen de zin van Bosz naar Denemarken</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="821"> Kasper Dolberg en Nicolai Jørgensen melden zich maandag ondanks lichte klachten toch…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="822">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="823"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/90105/internationaal/atletico-maanden-zonder-verdediger" data-reactid="824"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="825"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="826"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="827"><!-- react-empty: 828 --><!-- react-empty: 829 --><!-- react-empty: 830 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="831"><picture class="index__picture___3hXxh" data-reactid="832"><div style="height:200px;" class="lazyload-placeholder" data-reactid="833"></div></picture></div></div></div><!-- react-empty: 834 --><div class="gtm-t-top_stories-11-picture" data-reactid="835"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="836"><!-- react-empty: 837 --><div class="tab-teaser__heading___LHDYT" data-reactid="838"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="839">Atlético maanden zonder verdediger </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="840"> Atletico Madrid kan dit seizoen geen beroep meer doen op verdediger Sime Vrsaljko. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="841">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="842"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/90102/psv/van-wolfswinkel-nog-altijd-op-nul-tegen-psv" data-reactid="843"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="844"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="845"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="846"><!-- react-empty: 847 --><!-- react-empty: 848 --><!-- react-empty: 849 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="850"><picture class="index__picture___3hXxh" data-reactid="851"><div style="height:200px;" class="lazyload-placeholder" data-reactid="852"></div></picture></div></div></div><!-- react-empty: 853 --><div class="gtm-t-top_stories-12-picture" data-reactid="854"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="855"><!-- react-empty: 856 --><div class="tab-teaser__heading___LHDYT" data-reactid="857"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="858">Van Wolfswinkel nog altijd op nul tegen PSV</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="859"> Ricky van Wolfswinkel vond in zijn loopbaan al tegen negentien verschillende ploegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="860">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="861"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/90100/golf/luiten-toegelaten-bij-toptoernooi" data-reactid="862"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="863"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="864"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="865"><!-- react-empty: 866 --><!-- react-empty: 867 --><!-- react-empty: 868 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="869"><picture class="index__picture___3hXxh" data-reactid="870"><div style="height:200px;" class="lazyload-placeholder" data-reactid="871"></div></picture></div></div></div><!-- react-empty: 872 --><div class="gtm-t-top_stories-13-picture" data-reactid="873"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="874"><!-- react-empty: 875 --><div class="tab-teaser__heading___LHDYT" data-reactid="876"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="877">Luiten toegelaten bij toptoernooi</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="878"> Joost Luiten is toegelaten tot het Dell Match Play in het Amerikaanse Austin, het tweede…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="879">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="880"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/89275/autosport/doe-mee-met-formule-1-spel-en-maak-kans-op-reis-naar-gp-bahrein" data-reactid="881"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="882"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="883"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="884"><!-- react-empty: 885 --><!-- react-empty: 886 --><!-- react-empty: 887 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="888"><picture class="index__picture___3hXxh" data-reactid="889"><div style="height:200px;" class="lazyload-placeholder" data-reactid="890"></div></picture></div></div></div><!-- react-empty: 891 --><div class="gtm-t-top_stories-14-picture" data-reactid="892"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="893"><!-- react-empty: 894 --><div class="tab-teaser__heading___LHDYT" data-reactid="895"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="896">Doe mee met Formule 1-spel en maak kans op reis naar GP Bahrein</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="897"> Het belooft weer een spectaculair Formule 1-seizoen te worden, met natuurlijk Max Verstappen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="898">Autosport</p></div></div></a></section><!-- react-empty: 899 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="900"></section></div></div></div></div><script src="//accounts.tnet.nl/static/assets/js/login.js"></script><script src="//cdn.livefyre.com/Livefyre.js"></script><script src="//aka-cdn.adtech.de/media/1435/1/lib.js" async="" defer=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>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</script></body></html>