<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script><title data-react-helmet="true">Telesport.nl - Verstappen klaar voor G-krachten</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten"/><meta data-react-helmet="true" property="og:title" content="Verstappen klaar voor G-krachten"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Verstappen klaar voor G-krachten"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;De eerste pre-seasontest van het komende Formule 1-seizoen op &lt;em&gt;Circuit de Catalunya&lt;/em&gt; bij Barcelona, de baan waar Max Verstappen vorig jaar zijn eerste GP-zege behaalde, begint maandag.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv1.tcdn.nl/v1/aOOCrQz70pVEgtAvweNVjWZkBd0=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv1.tcdn.nl/v1/aOOCrQz70pVEgtAvweNVjWZkBd0=/350x350/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten"/><link rel="stylesheet" href="/css/app.css?f925702091d38e781b356ae873955571"/><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"86581","title":"Verstappen klaar voor G-krachten","tags":["formule 1","autosport","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EDe eerste pre-seasontest van het komende Formule 1-seizoen op \u003Cem\u003ECircuit de Catalunya\u003C\u002Fem\u003E bij Barcelona, de baan waar Max Verstappen vorig jaar zijn eerste GP-zege behaalde, begint maandag.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F86581\u002Fautosport\u002Fverstappen-klaar-voor-g-krachten","timestamp":1488000000000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv1.tcdn.nl\u002Fv1\u002FaOOCrQz70pVEgtAvweNVjWZkBd0=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"86581","title":"Verstappen klaar voor G-krachten","tags":["formule 1","autosport","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EDe eerste pre-seasontest van het komende Formule 1-seizoen op \u003Cem\u003ECircuit de Catalunya\u003C\u002Fem\u003E bij Barcelona, de baan waar Max Verstappen vorig jaar zijn eerste GP-zege behaalde, begint maandag.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F86581\u002Fautosport\u002Fverstappen-klaar-voor-g-krachten","timestamp":1488000000000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv1.tcdn.nl\u002Fv1\u002FaOOCrQz70pVEgtAvweNVjWZkBd0=\u002F350x350\u002Fsmart\u002Fhttp%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG"}}];
</script><script defer="" src="/js/vendor.js?91b3da1a8db5a921358f"></script><script defer="" src="/js/app.js?c497079ba220a7d8e79f"></script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="-1435756073"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/laatste-nieuws" data-reactid="28">Laatste nieuws</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/publieksprijs" data-reactid="30">Publieksprijs</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="31"><div data-reactid="32"><H1 class="index__title___32OhV" data-reactid="33">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="34"><li class="index__sectionItem___9T7ol" data-reactid="35"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="36">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="38">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="40">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="42">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="44">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="46">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="48">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="50">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="51"><div data-reactid="52"><H1 class="index__title___32OhV" data-reactid="53">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="54"><li class="index__sectionItem___9T7ol" data-reactid="55"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="56">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="57"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="58">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="60">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="71"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="72"><section class="index__contentTop___2hM3l" data-reactid="73"><section class="index__container___VA2Nz" data-reactid="74"><div data-reactid="75"></div></section></section><!-- react-empty: 76 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="77"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="78"><li data-reactid="79"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="80">Autosport</a></li><li data-reactid="81"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="82">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="83"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="84"><div class="gtm-block-content-article" data-reactid="85"><div data-reactid="86"><!-- react-empty: 87 --><div class="index__heading___p7dj2" data-reactid="88"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="89">Verstappen klaar voor G-krachten</H1></div><section data-reactid="90"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="91">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="92"><li class="index__itemCommon___K8QSE" data-reactid="93"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="94"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="95"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="96">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="97"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten&amp;text=Verstappen klaar voor G-krachten&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="98"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="99"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="100">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="101"><a href="mailto:?subject=Verstappen klaar voor G-krachten&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F86581%2Fautosport%2Fverstappen-klaar-voor-g-krachten" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="102"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="103"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="104">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="105"><a href="sms:&amp;body=Verstappen%20klaar%20voor%20G-krachten%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F86581%2Fautosport%2Fverstappen-klaar-voor-g-krachten" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="106"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="107"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="108">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="109"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="110"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="111"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="112">Whatsapp</span></a></li></ul></section><!-- react-empty: 113 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="114"><div data-reactid="115"><picture class="index__picture___3hXxh" data-reactid="116"><source media="(min-width: 742px)" srcset="https://imgserv1.tcdn.nl/v1/dhmO4QACoWNiNAVrcGd80QeRUSQ=/1074x716/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG, https://imgserv1.tcdn.nl/v1/SpLwQPMJ-chQ84ClwqVh7G5gVk8=/2148x1432/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG 2x" data-reactid="117"/><source media="(min-width: 560px)" srcset="https://imgserv1.tcdn.nl/v1/nqJwrD01rJldbFnJmSan-9qAVDs=/744x496/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG, https://imgserv1.tcdn.nl/v1/G2KLOFTwPaG6CYV8OdrLhmG5OIU=/1488x992/smart/http%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a1e34d37268cb14f862901381c8c0543.JPG 2x" data-reactid="118"/><dl class="index__credits___2EELI" data-reactid="119"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="120">Bronvermelding</dt><dd data-reactid="121">ANP</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="122"></div><div style="height:200px;" class="lazyload-placeholder" data-reactid="123"></div></picture><div data-reactid="124"><figcaption class="index__figcaption___2YbpW" data-reactid="125"><dl class="index__definitionList____5AWd" data-reactid="126"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="127">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="128">Max Verstappen</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="129"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="130">Auteur</dt><dd class="index__author___1TlHd" data-reactid="131">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="133"></dd></dl><div class="index__summary___2hafV" data-reactid="134"><div class="summary__container___3uSGF gtm-article-content" data-reactid="135"><p class="index__paragraph___1xDeV" data-reactid="136"><span data-reactid="137">De eerste pre-seasontest van het komende Formule 1-seizoen op </span><em data-reactid="138"><span data-reactid="139">Circuit de Catalunya</span></em><span data-reactid="140"> bij Barcelona, de baan waar Max Verstappen vorig jaar zijn eerste GP-zege behaalde, begint maandag.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="141"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="142"><p class="index__paragraph___1xDeV" data-reactid="143"><span data-reactid="144">Destijds werd bocht drie, een lange rechtse doordraaier, vol gas genomen met zo’n 240 kilometer per uur. De nieuwere, snellere auto’s van dit seizoen zullen diezelfde bocht naar verwachting nemen met zo’n 275 kilometer per uur, hetgeen zorgt voor 5.5 G-kracht.</span></p><p class="index__paragraph___1xDeV" data-reactid="145"><span data-reactid="146">Het snelste rondje in de F1-geschiedenis staat op naam van Juan-Pablo Montoya met een gemiddelde snelheid van 262,24 kilometer per uur (Monza, 2004). Ook dat record zou dit seizoen met de nieuwe, snellere bolides weleens kunnen sneuvelen.</span></p><div data-reactid="147"><H2 class="index__subHeading___NxL5h index__heading___OPues" data-reactid="148"><span data-reactid="149">Gevaarlijke situaties</span></H2></div><p class="index__paragraph___1xDeV" data-reactid="150"><span data-reactid="151">Alle voorspellingen zorgen links en rechts ook voor gefronste wenkbrauwen. Zo zouden de nieuwe eigenschappen van de auto’s voor minder inhaalacties op de baan zorgen. Bovendien is de vrees dat dergelijke zware belastingen, zeker aan het einde van een race als ook de vermoeidheid een rol speelt, voor gevaarlijke situaties zorgen.</span></p><div data-reactid="152"><H2 class="index__subHeading___NxL5h index__heading___OPues" data-reactid="153"><span data-reactid="154">'Het is zoals het is'</span></H2></div><p class="index__paragraph___1xDeV" data-reactid="155"><span data-reactid="156">Max Verstappen reageert luchtig op alle kanttekeningen. „Het is zoals het is. We zullen het snel genoeg weten hoe het is, maar ik verwacht dat het allemaal wel zal meevallen. Maar fysieke fitheid is cruciaal, dat zeker.”</span></p><p class="index__paragraph___1xDeV" data-reactid="157"><span data-reactid="158">Vele tientallen uren bracht hij de afgelopen periode door in de simulator in de Red Bull-fabriek in Milton Keynes om te wennen aan de RB-13. „Je krijgt dan wel een goed gevoel over de auto, maar een van de dingen die je niet kunt simuleren zijn de G-krachten. Dus daar zal ik nog even geduld voor moeten hebben. Maar om eerlijk te zijn ben ik vooral benieuwd hoe snel de wagen is op het circuit. Daar gaat het uiteindelijk om.”</span></p></div></div><section data-reactid="159"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="160">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="161"><li class="index__itemCommon___K8QSE" data-reactid="162"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="163"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="164"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="165">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="166"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten&amp;text=Verstappen klaar voor G-krachten&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="167"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="168"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="169">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="170"><a href="mailto:?subject=Verstappen klaar voor G-krachten&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F86581%2Fautosport%2Fverstappen-klaar-voor-g-krachten" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="171"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="172"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="173">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="174"><a href="sms:&amp;body=Verstappen%20klaar%20voor%20G-krachten%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F86581%2Fautosport%2Fverstappen-klaar-voor-g-krachten" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="175"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="176"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="177">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="178"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/86581/autosport/verstappen-klaar-voor-g-krachten&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="179"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="180"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="181">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="182"><div data-reactid="183"><H1 class="index__title___2wCwF" data-reactid="184">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="185"><li class="index__item___1qGUn" data-reactid="186"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="187">formule 1</a></li><li class="index__item___1qGUn" data-reactid="188"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="189">autosport</a></li><li class="index__item___1qGUn" data-reactid="190"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/max-verstappen" data-reactid="191">max verstappen</a></li></ul></section><!-- react-empty: 192 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="193"><div data-reactid="194"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="195">Gerelateerd</H1></div><div class="" data-reactid="196"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="197"><li class="index__item___2n8ml nth-child-1" data-reactid="198"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="199"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/86489/autosport/verstappen-dinsdag-nieuwe-red-bull" data-reactid="200"><div data-reactid="201"><div class="teaser__imageContainer___-vjA0" data-reactid="202"><div data-reactid="203"><!-- react-empty: 204 --><!-- react-empty: 205 --><!-- react-empty: 206 --><div data-reactid="207"><picture class="index__picture___3hXxh" data-reactid="208"><div style="height:200px;" class="lazyload-placeholder" data-reactid="209"></div></picture></div></div></div><!-- react-empty: 210 --><div class="-0-picture" data-reactid="211"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="212"><!-- react-empty: 213 --><div data-reactid="214"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="215">Verstappen dinsdag in nieuwe Red Bull</H1></div><p class="-0-summary" data-reactid="216"> Max Verstappen kruipt dinsdag voor het eerst achter het stuur van zijn nieuwe Red Bull-bolide.…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="217">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="218"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="219"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/86219/autosport/hamilton-benieuwd-naar-verstappen-en-ricciardo" data-reactid="220"><div data-reactid="221"><div class="teaser__imageContainer___-vjA0" data-reactid="222"><div data-reactid="223"><!-- react-empty: 224 --><!-- react-empty: 225 --><!-- react-empty: 226 --><div data-reactid="227"><picture class="index__picture___3hXxh" data-reactid="228"><div style="height:200px;" class="lazyload-placeholder" data-reactid="229"></div></picture></div></div></div><!-- react-empty: 230 --><div class="-1-picture" data-reactid="231"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="232"><!-- react-empty: 233 --><div data-reactid="234"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="235">Hamilton benieuwd naar Verstappen en Ricciardo</H1></div><p class="-1-summary" data-reactid="236"> Mercedes-coureur Lewis Hamilton tast in het duister over wat Red Bull, met Daniel Ricciardo…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="237">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="238"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="239"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/85359/autosport/verstappen-staat-te-trappelen" data-reactid="240"><div data-reactid="241"><div class="teaser__imageContainer___-vjA0" data-reactid="242"><div data-reactid="243"><!-- react-empty: 244 --><!-- react-empty: 245 --><!-- react-empty: 246 --><div data-reactid="247"><picture class="index__picture___3hXxh" data-reactid="248"><div style="height:200px;" class="lazyload-placeholder" data-reactid="249"></div></picture></div></div></div><!-- react-empty: 250 --><div class="-2-picture" data-reactid="251"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="252"><!-- react-empty: 253 --><div data-reactid="254"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="255">Verstappen staat te trappelen</H1></div><p class="-2-summary" data-reactid="256"> Max Verstappen kan niet wachten om aan zijn eerste volledige seizoen bij Red Bull Racing…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="257">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="258"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="259"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/38793/autosport/verstappen-ook-bij-test-snelste-spanje" data-reactid="260"><div data-reactid="261"><div class="teaser__imageContainer___-vjA0" data-reactid="262"><div data-reactid="263"><!-- react-empty: 264 --><!-- react-empty: 265 --><!-- react-empty: 266 --><div data-reactid="267"><picture class="index__picture___3hXxh" data-reactid="268"><div style="height:200px;" class="lazyload-placeholder" data-reactid="269"></div></picture></div></div></div><!-- react-empty: 270 --><div class="-3-picture" data-reactid="271"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="272"><!-- react-empty: 273 --><div data-reactid="274"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="275">Verstappen ook bij test snelste in Spanje</H1></div><p class="-3-summary" data-reactid="276"> Max Verstappen heeft na zijn historische Formule 1-overwinning van zondag in Spanje ook…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="277">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="278"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="279"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/video/38842/autosport/max-verstappen-ik-ben-geen-robot" data-reactid="280"><div data-reactid="281"><div class="teaser__imageContainer___-vjA0" data-reactid="282"><div data-reactid="283"><!-- react-empty: 284 --><span class="teaser__playIcon___2W2Up teaser__ui-zIndex-play-icon___2tJNr teaser__ui-icon-play-video-small___2xUXx teaser__ui-icon-play-video___1ZFIh teaser__ui-icon-play-video-big-from-sm___2Ex7_ teaser__ui-abs-center___29--2 teaser__ui-transition-default___VAwiH undefined-play" data-reactid="285"></span><!-- react-empty: 286 --><div data-reactid="287"><picture class="index__picture___3hXxh" data-reactid="288"><div style="height:200px;" class="lazyload-placeholder" data-reactid="289"></div></picture></div></div></div><!-- react-empty: 290 --><div class="-4-picture" data-reactid="291"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="292"><!-- react-empty: 293 --><div data-reactid="294"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="295">Max Verstappen: &#x27;Ik ben geen robot&#x27;</H1></div><p class="-4-summary" data-reactid="296"> Het was een klein stuurfoutje met grote gevolgen. Twee weken na alle euforie rond zijn…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="297">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="298"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="299"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/38886/autosport/rosberg-boos-over-tikje-van-hamilton" data-reactid="300"><div data-reactid="301"><div class="teaser__imageContainer___-vjA0" data-reactid="302"><div data-reactid="303"><!-- react-empty: 304 --><!-- react-empty: 305 --><!-- react-empty: 306 --><div data-reactid="307"><picture class="index__picture___3hXxh" data-reactid="308"><div style="height:200px;" class="lazyload-placeholder" data-reactid="309"></div></picture></div></div></div><!-- react-empty: 310 --><div class="-5-picture" data-reactid="311"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="312"><!-- react-empty: 313 --><div data-reactid="314"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="315">Rosberg boos over tikje van Hamilton</H1></div><p class="-5-summary" data-reactid="316"> Nico Rosberg is pissig op zijn teamgenoot, die hem in de eerste bocht van de Formule…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="317">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="318"><section class="index__container___VA2Nz" data-reactid="319"><div data-reactid="320"></div></section><section class="index__dangerous___I19XW" data-reactid="321"><div data-reactid="322"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="323"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="324"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="325"/><div data-reactid="326"><ul class="index__menu___2ik3O" data-reactid="327"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="328"><label for="radio-0" class="index__heading___HKcy3" data-reactid="329">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="330"><label for="radio-1" class="index__heading___HKcy3" data-reactid="331">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="332"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="333"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/premium/artikel/86590/feyenoord/titel-voor-10-miljoen-euro" data-reactid="334"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="335"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="336"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="337"><!-- react-empty: 338 --><!-- react-empty: 339 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="340">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="341"><picture class="index__picture___3hXxh" data-reactid="342"><div style="height:200px;" class="lazyload-placeholder" data-reactid="343"></div></picture></div></div></div><!-- react-empty: 344 --><div class="gtm-t-latest_news-0-picture" data-reactid="345"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="346"><!-- react-empty: 347 --><div class="tab-teaser__heading___LHDYT" data-reactid="348"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="349">Titel voor 10 miljoen euro?</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="350"> Wat is het recept van de succesploeg die Feyenoord heeft gesmeed? In de topper tegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="351">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="352"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/86589/feyenoord/het-recept-van-succesploeg-feyenoord" data-reactid="353"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="354"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="355"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="356"><!-- react-empty: 357 --><!-- react-empty: 358 --><!-- react-empty: 359 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="360"><picture class="index__picture___3hXxh" data-reactid="361"><div style="height:200px;" class="lazyload-placeholder" data-reactid="362"></div></picture></div></div></div><!-- react-empty: 363 --><div class="gtm-t-latest_news-1-picture" data-reactid="364"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="365"><!-- react-empty: 366 --><div class="tab-teaser__heading___LHDYT" data-reactid="367"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="368">Het recept van succesploeg Feyenoord</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="369"> Wat is het recept van de succesploeg die Feyenoord heeft gesmeed? In de topper tegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="370">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="371"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/artikel/86588/schaatsen/titelkandidaat-wk-sprint-richardson-bergsma-ik-mis-jorrit-enorm" data-reactid="372"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="373"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="374"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="375"><!-- react-empty: 376 --><!-- react-empty: 377 --><!-- react-empty: 378 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="379"><picture class="index__picture___3hXxh" data-reactid="380"><div style="height:200px;" class="lazyload-placeholder" data-reactid="381"></div></picture></div></div></div><!-- react-empty: 382 --><div class="gtm-t-latest_news-2-picture" data-reactid="383"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="384"><!-- react-empty: 385 --><div class="tab-teaser__heading___LHDYT" data-reactid="386"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="387">Titelkandidaat WK sprint Richardson-Bergsma: ‘Ik mis Jorrit enorm’  </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="388"> Samen met de Japanse Nao Kodaira geldt Heather Richardson-Bergsma als een belangrijke…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="389">Schaatsen</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="390"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/premium/artikel/86535/column-jaap-de-groot/leren-van-belgie-en-manchester" data-reactid="391"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="392"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="393"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="394"><!-- react-empty: 395 --><!-- react-empty: 396 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="397">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="398"><picture class="index__picture___3hXxh" data-reactid="399"><div style="height:200px;" class="lazyload-placeholder" data-reactid="400"></div></picture></div></div></div><!-- react-empty: 401 --><div class="gtm-t-latest_news-3-picture" data-reactid="402"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="403"><!-- react-empty: 404 --><div class="tab-teaser__heading___LHDYT" data-reactid="405"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="406">Leren van België en Manchester</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="407"> Velen vonden het de meest aantrekkelijke wedstrijd uit de historie van de Champions League.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="408">Column Jaap de Groot</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="409"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/86544/schaatsen/ter-mors-tussen-hoop-en-vrees-ik-dacht-even-ik-kap-ermee" data-reactid="410"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="411"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="412"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="413"><!-- react-empty: 414 --><!-- react-empty: 415 --><!-- react-empty: 416 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="417"><picture class="index__picture___3hXxh" data-reactid="418"><div style="height:200px;" class="lazyload-placeholder" data-reactid="419"></div></picture></div></div></div><!-- react-empty: 420 --><div class="gtm-t-latest_news-4-picture" data-reactid="421"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="422"><!-- react-empty: 423 --><div class="tab-teaser__heading___LHDYT" data-reactid="424"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="425">Ter Mors tussen hoop en vrees: &#x27;Ik dacht even: ik kap ermee&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="426"> Met een sombere blik baant Jorien ter Mors zich een weg door het hotel waar ze momenteel…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="427">Schaatsen</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="428"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/86576/feyenoord/koeman-ik-ben-niet-onder-de-indruk-van-feyenoord" data-reactid="429"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="430"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="431"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="432"><!-- react-empty: 433 --><!-- react-empty: 434 --><!-- react-empty: 435 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="436"><picture class="index__picture___3hXxh" data-reactid="437"><div style="height:200px;" class="lazyload-placeholder" data-reactid="438"></div></picture></div></div></div><!-- react-empty: 439 --><div class="gtm-t-latest_news-5-picture" data-reactid="440"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="441"><!-- react-empty: 442 --><div class="tab-teaser__heading___LHDYT" data-reactid="443"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="444">Koeman: &#x27;Ik ben niet onder de indruk van Feyenoord&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="445"> &quot;Vanuit Liverpool volg ik de kampioensrace van Feyenoord&quot;, schrijft Everton-coach Ronald…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="446">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="447"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/premium/artikel/86538/columnisten/coaches-eredivisie-doe-eens-wat" data-reactid="448"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="449"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="450"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="451"><!-- react-empty: 452 --><!-- react-empty: 453 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="454">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="455"><picture class="index__picture___3hXxh" data-reactid="456"><div style="height:200px;" class="lazyload-placeholder" data-reactid="457"></div></picture></div></div></div><!-- react-empty: 458 --><div class="gtm-t-latest_news-6-picture" data-reactid="459"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="460"><!-- react-empty: 461 --><div class="tab-teaser__heading___LHDYT" data-reactid="462"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="463">Coaches Eredivisie: Doe eens wat!</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="464"> Een winterstop kennen we niet in Engeland. Dan is een weekje naar Dubai met de selectie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="465">Columnisten</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="466"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/86540/psv/guardado-sprak-met-grootste-talent-van-mexico-over-psv" data-reactid="467"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="468"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="469"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="470"><!-- react-empty: 471 --><!-- react-empty: 472 --><!-- react-empty: 473 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="474"><picture class="index__picture___3hXxh" data-reactid="475"><div style="height:200px;" class="lazyload-placeholder" data-reactid="476"></div></picture></div></div></div><!-- react-empty: 477 --><div class="gtm-t-latest_news-7-picture" data-reactid="478"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="479"><!-- react-empty: 480 --><div class="tab-teaser__heading___LHDYT" data-reactid="481"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="482">Guardado sprak met &#x27;grootste talent van Mexico&#x27; over PSV</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="483"> PSV heeft in de winterstop vergeefs een lijntje uitgeworpen naar het grote Mexicaanse…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="484">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="485"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/video/86474/tv-voetbal/cocu-gaat-internationaal-doorbreken" data-reactid="486"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="487"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="488"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="489"><!-- react-empty: 490 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="491"></span><!-- react-empty: 492 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="493"><picture class="index__picture___3hXxh" data-reactid="494"><div style="height:200px;" class="lazyload-placeholder" data-reactid="495"></div></picture></div></div></div><!-- react-empty: 496 --><div class="gtm-t-latest_news-8-picture" data-reactid="497"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="498"><!-- react-empty: 499 --><div class="tab-teaser__heading___LHDYT" data-reactid="500"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="501">&#x27;Cocu gaat internationaal doorbreken&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="502"> Algemeen directeur Toon Gerbrands is onder de indruk van PSV-trainer Phillip Cocu. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="503">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="504"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/86534/ajax/lerby-waarschuwt-ajax-slopers-bij-kopenhagen" data-reactid="505"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="506"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="507"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="508"><!-- react-empty: 509 --><!-- react-empty: 510 --><!-- react-empty: 511 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="512"><picture class="index__picture___3hXxh" data-reactid="513"><div style="height:200px;" class="lazyload-placeholder" data-reactid="514"></div></picture></div></div></div><!-- react-empty: 515 --><div class="gtm-t-latest_news-9-picture" data-reactid="516"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="517"><!-- react-empty: 518 --><div class="tab-teaser__heading___LHDYT" data-reactid="519"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="520">Lerby waarschuwt Ajax: ’Slopers bij Kopenhagen’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="521"> Ajax doet er in de achtste finale van de Europa League verstandig aan FC Kopenhagen niet…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="522">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="523"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/86585/psv/guardado-voetballen-vs-zeker-interessant" data-reactid="524"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="525"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="526"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="527"><!-- react-empty: 528 --><!-- react-empty: 529 --><!-- react-empty: 530 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="531"><picture class="index__picture___3hXxh" data-reactid="532"><div style="height:200px;" class="lazyload-placeholder" data-reactid="533"></div></picture></div></div></div><!-- react-empty: 534 --><div class="gtm-t-latest_news-10-picture" data-reactid="535"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="536"><!-- react-empty: 537 --><div class="tab-teaser__heading___LHDYT" data-reactid="538"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="539">Guardado: &#x27;Voetballen in VS zeker interessant&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="540"> Na een eerste seizoenshelft waarin hij problemen had met zijn fitheid en vorm, is Andres…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="541">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="542"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/86548/wielersport/gesink-het-kan-een-rare-dag-worden" data-reactid="543"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="544"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="545"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="546"><!-- react-empty: 547 --><!-- react-empty: 548 --><!-- react-empty: 549 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="550"><picture class="index__picture___3hXxh" data-reactid="551"><div style="height:200px;" class="lazyload-placeholder" data-reactid="552"></div></picture></div></div></div><!-- react-empty: 553 --><div class="gtm-t-latest_news-11-picture" data-reactid="554"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="555"><!-- react-empty: 556 --><div class="tab-teaser__heading___LHDYT" data-reactid="557"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="558">Gesink: &#x27;Het kan een rare dag worden&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="559"> Zonder noemenswaardige schade kan het Nederlandse kwartet Tom Dumoulin, Steven Kruijswijk,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="560">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="561"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/86584/internationaal/groen-licht-voor-nieuw-stadion-roma" data-reactid="562"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="563"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="564"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="565"><!-- react-empty: 566 --><!-- react-empty: 567 --><!-- react-empty: 568 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="569"><picture class="index__picture___3hXxh" data-reactid="570"><div style="height:200px;" class="lazyload-placeholder" data-reactid="571"></div></picture></div></div></div><!-- react-empty: 572 --><div class="gtm-t-latest_news-12-picture" data-reactid="573"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="574"><!-- react-empty: 575 --><div class="tab-teaser__heading___LHDYT" data-reactid="576"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="577">Groen licht voor nieuw stadion AS Roma</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="578"> AS Roma heeft vrijdag groen licht gekregen om een nieuw stadion te bouwen. Het Stadio…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="579">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="580"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/86580/golf/mcilroy-verdedigt-zijn-rondje-met-trump" data-reactid="581"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="582"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="583"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="584"><!-- react-empty: 585 --><!-- react-empty: 586 --><!-- react-empty: 587 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="588"><picture class="index__picture___3hXxh" data-reactid="589"><div style="height:200px;" class="lazyload-placeholder" data-reactid="590"></div></picture></div></div></div><!-- react-empty: 591 --><div class="gtm-t-latest_news-13-picture" data-reactid="592"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="593"><!-- react-empty: 594 --><div class="tab-teaser__heading___LHDYT" data-reactid="595"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="596">McIlroy verdedigt zijn rondje met Trump</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="597"> Rory McIlroy heeft zich vrijdag verdedigd voor het partijtje golf dat hij afgelopen weekeinde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="598">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="599"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/86575/telesport/fontijn-begint-goed-bulgarije" data-reactid="600"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="601"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="602"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="603"><!-- react-empty: 604 --><!-- react-empty: 605 --><!-- react-empty: 606 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="607"><picture class="index__picture___3hXxh" data-reactid="608"><div style="height:200px;" class="lazyload-placeholder" data-reactid="609"></div></picture></div></div></div><!-- react-empty: 610 --><div class="gtm-t-latest_news-14-picture" data-reactid="611"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="612"><!-- react-empty: 613 --><div class="tab-teaser__heading___LHDYT" data-reactid="614"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="615">Fontijn begint goed in Bulgarije</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="616"> Nouchka Fontijn is vrijdag als titelverdedigster goed begonnen aan de 68e editie van…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="617">Telesport</p></div></div></a></section><!-- react-empty: 618 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="619"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="620"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/premium/artikel/86590/feyenoord/titel-voor-10-miljoen-euro" data-reactid="621"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="622"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="623"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="624"><!-- react-empty: 625 --><!-- react-empty: 626 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="627">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="628"><picture class="index__picture___3hXxh" data-reactid="629"><div style="height:200px;" class="lazyload-placeholder" data-reactid="630"></div></picture></div></div></div><!-- react-empty: 631 --><div class="gtm-t-top_stories-0-picture" data-reactid="632"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="633"><!-- react-empty: 634 --><div class="tab-teaser__heading___LHDYT" data-reactid="635"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="636">Titel voor 10 miljoen euro?</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="637"> Wat is het recept van de succesploeg die Feyenoord heeft gesmeed? In de topper tegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="638">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="639"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/86589/feyenoord/het-recept-van-succesploeg-feyenoord" data-reactid="640"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="641"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="642"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="643"><!-- react-empty: 644 --><!-- react-empty: 645 --><!-- react-empty: 646 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="647"><picture class="index__picture___3hXxh" data-reactid="648"><div style="height:200px;" class="lazyload-placeholder" data-reactid="649"></div></picture></div></div></div><!-- react-empty: 650 --><div class="gtm-t-top_stories-1-picture" data-reactid="651"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="652"><!-- react-empty: 653 --><div class="tab-teaser__heading___LHDYT" data-reactid="654"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="655">Het recept van succesploeg Feyenoord</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="656"> Wat is het recept van de succesploeg die Feyenoord heeft gesmeed? In de topper tegen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="657">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="658"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/premium/artikel/86535/column-jaap-de-groot/leren-van-belgie-en-manchester" data-reactid="659"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="660"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="661"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="662"><!-- react-empty: 663 --><!-- react-empty: 664 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="665">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="666"><picture class="index__picture___3hXxh" data-reactid="667"><div style="height:200px;" class="lazyload-placeholder" data-reactid="668"></div></picture></div></div></div><!-- react-empty: 669 --><div class="gtm-t-top_stories-2-picture" data-reactid="670"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="671"><!-- react-empty: 672 --><div class="tab-teaser__heading___LHDYT" data-reactid="673"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="674">Leren van België en Manchester</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="675"> Velen vonden het de meest aantrekkelijke wedstrijd uit de historie van de Champions League.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="676">Column Jaap de Groot</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="677"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/86544/schaatsen/ter-mors-tussen-hoop-en-vrees-ik-dacht-even-ik-kap-ermee" data-reactid="678"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="679"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="680"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="681"><!-- react-empty: 682 --><!-- react-empty: 683 --><!-- react-empty: 684 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="685"><picture class="index__picture___3hXxh" data-reactid="686"><div style="height:200px;" class="lazyload-placeholder" data-reactid="687"></div></picture></div></div></div><!-- react-empty: 688 --><div class="gtm-t-top_stories-3-picture" data-reactid="689"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="690"><!-- react-empty: 691 --><div class="tab-teaser__heading___LHDYT" data-reactid="692"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="693">Ter Mors tussen hoop en vrees: &#x27;Ik dacht even: ik kap ermee&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="694"> Met een sombere blik baant Jorien ter Mors zich een weg door het hotel waar ze momenteel…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="695">Schaatsen</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="696"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/86576/feyenoord/koeman-ik-ben-niet-onder-de-indruk-van-feyenoord" data-reactid="697"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="698"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="699"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="700"><!-- react-empty: 701 --><!-- react-empty: 702 --><!-- react-empty: 703 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="704"><picture class="index__picture___3hXxh" data-reactid="705"><div style="height:200px;" class="lazyload-placeholder" data-reactid="706"></div></picture></div></div></div><!-- react-empty: 707 --><div class="gtm-t-top_stories-4-picture" data-reactid="708"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="709"><!-- react-empty: 710 --><div class="tab-teaser__heading___LHDYT" data-reactid="711"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="712">Koeman: &#x27;Ik ben niet onder de indruk van Feyenoord&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="713"> &quot;Vanuit Liverpool volg ik de kampioensrace van Feyenoord&quot;, schrijft Everton-coach Ronald…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="714">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="715"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/premium/artikel/86538/columnisten/coaches-eredivisie-doe-eens-wat" data-reactid="716"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="717"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="718"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="719"><!-- react-empty: 720 --><!-- react-empty: 721 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="722">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="723"><picture class="index__picture___3hXxh" data-reactid="724"><div style="height:200px;" class="lazyload-placeholder" data-reactid="725"></div></picture></div></div></div><!-- react-empty: 726 --><div class="gtm-t-top_stories-5-picture" data-reactid="727"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="728"><!-- react-empty: 729 --><div class="tab-teaser__heading___LHDYT" data-reactid="730"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="731">Coaches Eredivisie: Doe eens wat!</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="732"> Een winterstop kennen we niet in Engeland. Dan is een weekje naar Dubai met de selectie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="733">Columnisten</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="734"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/86540/psv/guardado-sprak-met-grootste-talent-van-mexico-over-psv" data-reactid="735"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="736"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="737"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="738"><!-- react-empty: 739 --><!-- react-empty: 740 --><!-- react-empty: 741 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="742"><picture class="index__picture___3hXxh" data-reactid="743"><div style="height:200px;" class="lazyload-placeholder" data-reactid="744"></div></picture></div></div></div><!-- react-empty: 745 --><div class="gtm-t-top_stories-6-picture" data-reactid="746"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="747"><!-- react-empty: 748 --><div class="tab-teaser__heading___LHDYT" data-reactid="749"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="750">Guardado sprak met &#x27;grootste talent van Mexico&#x27; over PSV</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="751"> PSV heeft in de winterstop vergeefs een lijntje uitgeworpen naar het grote Mexicaanse…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="752">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="753"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/video/86474/tv-voetbal/cocu-gaat-internationaal-doorbreken" data-reactid="754"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="755"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="756"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="757"><!-- react-empty: 758 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="759"></span><!-- react-empty: 760 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="761"><picture class="index__picture___3hXxh" data-reactid="762"><div style="height:200px;" class="lazyload-placeholder" data-reactid="763"></div></picture></div></div></div><!-- react-empty: 764 --><div class="gtm-t-top_stories-7-picture" data-reactid="765"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="766"><!-- react-empty: 767 --><div class="tab-teaser__heading___LHDYT" data-reactid="768"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="769">&#x27;Cocu gaat internationaal doorbreken&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="770"> Algemeen directeur Toon Gerbrands is onder de indruk van PSV-trainer Phillip Cocu. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="771">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="772"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/86534/ajax/lerby-waarschuwt-ajax-slopers-bij-kopenhagen" data-reactid="773"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="774"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="775"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="776"><!-- react-empty: 777 --><!-- react-empty: 778 --><!-- react-empty: 779 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="780"><picture class="index__picture___3hXxh" data-reactid="781"><div style="height:200px;" class="lazyload-placeholder" data-reactid="782"></div></picture></div></div></div><!-- react-empty: 783 --><div class="gtm-t-top_stories-8-picture" data-reactid="784"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="785"><!-- react-empty: 786 --><div class="tab-teaser__heading___LHDYT" data-reactid="787"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="788">Lerby waarschuwt Ajax: ’Slopers bij Kopenhagen’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="789"> Ajax doet er in de achtste finale van de Europa League verstandig aan FC Kopenhagen niet…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="790">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="791"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/86585/psv/guardado-voetballen-vs-zeker-interessant" data-reactid="792"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="793"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="794"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="795"><!-- react-empty: 796 --><!-- react-empty: 797 --><!-- react-empty: 798 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="799"><picture class="index__picture___3hXxh" data-reactid="800"><div style="height:200px;" class="lazyload-placeholder" data-reactid="801"></div></picture></div></div></div><!-- react-empty: 802 --><div class="gtm-t-top_stories-9-picture" data-reactid="803"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="804"><!-- react-empty: 805 --><div class="tab-teaser__heading___LHDYT" data-reactid="806"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="807">Guardado: &#x27;Voetballen in VS zeker interessant&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="808"> Na een eerste seizoenshelft waarin hij problemen had met zijn fitheid en vorm, is Andres…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="809">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="810"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/86548/wielersport/gesink-het-kan-een-rare-dag-worden" data-reactid="811"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="812"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="813"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="814"><!-- react-empty: 815 --><!-- react-empty: 816 --><!-- react-empty: 817 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="818"><picture class="index__picture___3hXxh" data-reactid="819"><div style="height:200px;" class="lazyload-placeholder" data-reactid="820"></div></picture></div></div></div><!-- react-empty: 821 --><div class="gtm-t-top_stories-10-picture" data-reactid="822"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="823"><!-- react-empty: 824 --><div class="tab-teaser__heading___LHDYT" data-reactid="825"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="826">Gesink: &#x27;Het kan een rare dag worden&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="827"> Zonder noemenswaardige schade kan het Nederlandse kwartet Tom Dumoulin, Steven Kruijswijk,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="828">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="829"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/86584/internationaal/groen-licht-voor-nieuw-stadion-roma" data-reactid="830"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="831"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="832"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="833"><!-- react-empty: 834 --><!-- react-empty: 835 --><!-- react-empty: 836 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="837"><picture class="index__picture___3hXxh" data-reactid="838"><div style="height:200px;" class="lazyload-placeholder" data-reactid="839"></div></picture></div></div></div><!-- react-empty: 840 --><div class="gtm-t-top_stories-11-picture" data-reactid="841"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="842"><!-- react-empty: 843 --><div class="tab-teaser__heading___LHDYT" data-reactid="844"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="845">Groen licht voor nieuw stadion AS Roma</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="846"> AS Roma heeft vrijdag groen licht gekregen om een nieuw stadion te bouwen. Het Stadio…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="847">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="848"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/86580/golf/mcilroy-verdedigt-zijn-rondje-met-trump" data-reactid="849"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="850"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="851"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="852"><!-- react-empty: 853 --><!-- react-empty: 854 --><!-- react-empty: 855 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="856"><picture class="index__picture___3hXxh" data-reactid="857"><div style="height:200px;" class="lazyload-placeholder" data-reactid="858"></div></picture></div></div></div><!-- react-empty: 859 --><div class="gtm-t-top_stories-12-picture" data-reactid="860"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="861"><!-- react-empty: 862 --><div class="tab-teaser__heading___LHDYT" data-reactid="863"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="864">McIlroy verdedigt zijn rondje met Trump</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="865"> Rory McIlroy heeft zich vrijdag verdedigd voor het partijtje golf dat hij afgelopen weekeinde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="866">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="867"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/86572/internationaal/invaller-houdt-nice-spoor-monaco" data-reactid="868"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="869"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="870"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="871"><!-- react-empty: 872 --><!-- react-empty: 873 --><!-- react-empty: 874 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="875"><picture class="index__picture___3hXxh" data-reactid="876"><div style="height:200px;" class="lazyload-placeholder" data-reactid="877"></div></picture></div></div></div><!-- react-empty: 878 --><div class="gtm-t-top_stories-13-picture" data-reactid="879"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="880"><!-- react-empty: 881 --><div class="tab-teaser__heading___LHDYT" data-reactid="882"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="883">Invaller houdt Nice in spoor Monaco</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="884"> Olympique Nice heeft zich vrijdagavond weer naast AS Monaco aan kop van de Franse competitie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="885">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="886"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/86568/ado-den-haag/groenendijk-weinig-mensen-weten-hoe-diep-deze-ploeg-heeft-gezeten" data-reactid="887"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="888"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="889"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="890"><!-- react-empty: 891 --><!-- react-empty: 892 --><!-- react-empty: 893 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="894"><picture class="index__picture___3hXxh" data-reactid="895"><div style="height:200px;" class="lazyload-placeholder" data-reactid="896"></div></picture></div></div></div><!-- react-empty: 897 --><div class="gtm-t-top_stories-14-picture" data-reactid="898"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="899"><!-- react-empty: 900 --><div class="tab-teaser__heading___LHDYT" data-reactid="901"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="902">Groenendijk: &#x27;Weinig mensen weten hoe diep deze ploeg heeft gezeten&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="903"> Trainer Alfons Groenendijk van hekkensluiter ADO Den Haag reageerde vrijdagavond ingetogen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="904">ADO Den Haag</p></div></div></a></section><!-- react-empty: 905 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="906"></section></div></div></div></div><script src="//accounts.tnet.nl/static/assets/js/login.js"></script><script src="//cdn.livefyre.com/Livefyre.js"></script><script src="//aka-cdn.adtech.de/media/1435/1/lib.js" async="" defer=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>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</script></body></html>