<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script type="text/javascript" src="//cd.tnet.nl/static/dhs2_telesport.js"></script><title data-react-helmet="true">Telesport.nl - &#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar"/><meta data-react-helmet="true" property="og:title" content="&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Zijn nieuwe contract bij Red Bull heeft ook financiële consequenties voor Max Verstappen. De Limburgse coureur verlengde zijn contract tot 2020 en behoort daarmee in één klap tot de grootverdieners in de Formule 1.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv4.tcdn.nl/v1/8KcRrHfZPcAKh3aiKHQ28IkNRHE=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv4.tcdn.nl/v1/8KcRrHfZPcAKh3aiKHQ28IkNRHE=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/124286/autosport/tien-miljoen-jaar-voor-verstappen"/><script defer="" src="/js/vendor.js?b2d36adb6369eb2b8691"></script><link rel="stylesheet" href="/css/app.css?5dd302119d05a4474022"/><script defer="" src="/js/app.js?5dd302119d05a4474022"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"124286","title":"'Verstappen nu goed voor 8 tot 10 miljoen per jaar'","tags":["max verstappen","autosport","formule 1"],"section":"Autosport","summary":"\u003Cp\u003EZijn nieuwe contract bij Red Bull heeft ook financiële consequenties voor Max Verstappen. De Limburgse coureur verlengde zijn contract tot 2020 en behoort daarmee in één klap tot de grootverdieners in de Formule 1.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F124286\u002Fautosport\u002Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar","timestamp":1508556900000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv4.tcdn.nl\u002Fv1\u002F8KcRrHfZPcAKh3aiKHQ28IkNRHE=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"124286","title":"'Verstappen nu goed voor 8 tot 10 miljoen per jaar'","tags":["max verstappen","autosport","formule 1"],"section":"Autosport","summary":"\u003Cp\u003EZijn nieuwe contract bij Red Bull heeft ook financiële consequenties voor Max Verstappen. De Limburgse coureur verlengde zijn contract tot 2020 en behoort daarmee in één klap tot de grootverdieners in de Formule 1.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F124286\u002Fautosport\u002Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar","timestamp":1508556900000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv4.tcdn.nl\u002Fv1\u002F8KcRrHfZPcAKh3aiKHQ28IkNRHE=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG"}}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="1718351996"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/voetbal" data-reactid="28">Alle goals Eredivisie</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/publieksprijs" data-reactid="30">Publieksprijs </a></li><li class="queue__item___lL0vx nth-child-3" data-reactid="31"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-2" href="/overzicht/laatste-nieuws" data-reactid="32">Laatste nieuws</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="33"><div data-reactid="34"><H1 class="index__title___32OhV" data-reactid="35">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="36"><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="38">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="40">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="42">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="44">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="46">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="48">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="50">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="51"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="52">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="53"><div data-reactid="54"><H1 class="index__title___32OhV" data-reactid="55">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="56"><li class="index__sectionItem___9T7ol" data-reactid="57"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="58">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="60">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="71"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="72">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="73"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="74"><section class="index__contentTop___2hM3l" data-reactid="75"><section class="index__container___VA2Nz" data-reactid="76"><div data-reactid="77"></div></section></section><!-- react-empty: 78 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="79"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="80"><li data-reactid="81"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="82">Autosport</a></li><li data-reactid="83"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="84">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="85"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="86"><div class="gtm-block-content-article" data-reactid="87"><div data-reactid="88"><!-- react-empty: 89 --><div class="index__heading___p7dj2" data-reactid="90"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="91">&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;</H1></div><section data-reactid="92"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="93">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="94"><li class="index__itemCommon___K8QSE" data-reactid="95"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="96"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="97"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="98">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="99"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar&amp;text=&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="100"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="101"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="102">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="103"><a href="mailto:?subject=&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F124286%2Fautosport%2Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="104"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="105"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="106">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="107"><a href="sms:&amp;body=&#x27;Verstappen%20nu%20goed%20voor%208%20tot%2010%20miljoen%20per%20jaar&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F124286%2Fautosport%2Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="108"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="109"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="110">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="111"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="112"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="113"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="114">Whatsapp</span></a></li></ul></section><!-- react-empty: 115 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="116"><div data-reactid="117"><picture class="index__picture___3hXxh" data-reactid="118"><source media="(min-width: 742px)" srcset="https://imgserv4.tcdn.nl/v1/Jd83E4Tb8K3leGug8u7V3BWoojI=/1074x716/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG, https://imgserv4.tcdn.nl/v1/EOKAJ0Y02lBZ3-nB-XWp_ZKs024=/2148x1432/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG 2x" data-reactid="119"/><source media="(min-width: 560px)" srcset="https://imgserv4.tcdn.nl/v1/wr2iO7RO6Hn6zXmm5J_pSH7BRcM=/744x496/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG, https://imgserv4.tcdn.nl/v1/PnImLusvFC9cWacYV0VC4hhC8z4=/1488x992/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_786827ba2b7a4c4a750071c050defdd3.JPG 2x" data-reactid="120"/><dl class="index__credits___2EELI" data-reactid="121"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="122">Bronvermelding</dt><dd data-reactid="123">AFP</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="124"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="125"></div></picture><div data-reactid="126"><figcaption class="index__figcaption___2YbpW" data-reactid="127"><dl class="index__definitionList____5AWd" data-reactid="128"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="129">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="130">Max Verstappen</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="131"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Auteur</dt><dd class="index__author___1TlHd" data-reactid="133">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="134">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="135"></dd></dl><div class="index__summary___2hafV" data-reactid="136"><div class="summary__container___3uSGF gtm-article-content" data-reactid="137"><p class="index__paragraph___1xDeV" data-reactid="138"><span data-reactid="139">Zijn nieuwe contract bij Red Bull heeft ook financiële consequenties voor Max Verstappen. De Limburgse coureur verlengde zijn contract tot 2020 en behoort daarmee in één klap tot de grootverdieners in de Formule 1.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="140"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="141"><p class="index__paragraph___1xDeV" data-reactid="142"><span data-reactid="143">Hoewel er geen mededelingen over de hoogte van zijn salaris worden gedaan, kan er vanuit worden gegaan dat Verstappen jaarlijks tussen 8 en 10 miljoen euro gaat verdienen.</span></p><p class="index__paragraph___1xDeV" data-reactid="144"><span data-reactid="145">Zeker een factor bij zijn beslissing om de verbintenis open te breken, maar het staat vooral buiten kijf dat Red Bull Racing en Max Verstappen gewoon een goed stel zijn.</span></p><div class="index__streamone___18Puc index__embed-responsive___d8oDr index__embed-responsive-16by9___1_oOA" data-reactid="146"><iframe src="//content.tmgvideo.nl/embed/account=Kx1PKc/player=j2AMhz9fCmNN/item=hQMM_-fT3MYH" frameborder="0" scrolling="no" allowfullscreen="" allowtransparency="true" data-reactid="147"></iframe></div><p class="index__paragraph___1xDeV" data-reactid="148"><span data-reactid="149"> </span></p></div></div><section data-reactid="150"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="151">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="152"><li class="index__itemCommon___K8QSE" data-reactid="153"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="154"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="155"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="156">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="157"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar&amp;text=&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="158"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="159"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="160">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="161"><a href="mailto:?subject=&#x27;Verstappen nu goed voor 8 tot 10 miljoen per jaar&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F124286%2Fautosport%2Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="162"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="163"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="164">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="165"><a href="sms:&amp;body=&#x27;Verstappen%20nu%20goed%20voor%208%20tot%2010%20miljoen%20per%20jaar&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F124286%2Fautosport%2Fverstappen-nu-goed-voor-8-tot-10-miljoen-jaar" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="166"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="167"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="168">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="169"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/124286/autosport/verstappen-nu-goed-voor-8-tot-10-miljoen-jaar&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="170"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="171"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="172">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="173"><div data-reactid="174"><H1 class="index__title___2wCwF" data-reactid="175">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="176"><li class="index__item___1qGUn" data-reactid="177"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/max-verstappen" data-reactid="178">max verstappen</a></li><li class="index__item___1qGUn" data-reactid="179"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="180">autosport</a></li><li class="index__item___1qGUn" data-reactid="181"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="182">formule 1</a></li></ul></section><!-- react-empty: 183 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="184"><div data-reactid="185"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="186">Gerelateerd</H1></div><div class="" data-reactid="187"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="188"><li class="index__item___2n8ml nth-child-1" data-reactid="189"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="190"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/124275/autosport/verstappen-ik-heb-er-een-heel-goed-gevoel-over" data-reactid="191"><div data-reactid="192"><div class="teaser__imageContainer___-vjA0" data-reactid="193"><div data-reactid="194"><!-- react-empty: 195 --><!-- react-empty: 196 --><!-- react-empty: 197 --><div data-reactid="198"><picture class="index__picture___3hXxh" data-reactid="199"><div style="height:100px;" class="lazyload-placeholder" data-reactid="200"></div></picture></div></div></div><!-- react-empty: 201 --><div class="-0-picture" data-reactid="202"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="203"><!-- react-empty: 204 --><div data-reactid="205"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="206">Verstappen: &#x27;Ik heb er een heel goed gevoel over&#x27;</H1></div><p class="-0-summary" data-reactid="207"> &quot;We hebben door de ups en downs in het afgelopen jaar heen gekeken&quot;, zegt Max Verstappen…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="208">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="209"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="210"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/124262/autosport/verstappen-zet-tweede-tijd-op-de-klokken-texas" data-reactid="211"><div data-reactid="212"><div class="teaser__imageContainer___-vjA0" data-reactid="213"><div data-reactid="214"><!-- react-empty: 215 --><!-- react-empty: 216 --><!-- react-empty: 217 --><div data-reactid="218"><picture class="index__picture___3hXxh" data-reactid="219"><div style="height:100px;" class="lazyload-placeholder" data-reactid="220"></div></picture></div></div></div><!-- react-empty: 221 --><div class="-1-picture" data-reactid="222"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="223"><!-- react-empty: 224 --><div data-reactid="225"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="226">Verstappen zet tweede tijd op de klokken in Texas</H1></div><p class="-1-summary" data-reactid="227"> Max Verstappen heeft tijdens de tweede vrije training voor de Grote Prijs van de Verenigde…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="228">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="229"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="230"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/124232/autosport/vierde-tijd-verstappen-eerste-training" data-reactid="231"><div data-reactid="232"><div class="teaser__imageContainer___-vjA0" data-reactid="233"><div data-reactid="234"><!-- react-empty: 235 --><!-- react-empty: 236 --><!-- react-empty: 237 --><div data-reactid="238"><picture class="index__picture___3hXxh" data-reactid="239"><div style="height:100px;" class="lazyload-placeholder" data-reactid="240"></div></picture></div></div></div><!-- react-empty: 241 --><div class="-2-picture" data-reactid="242"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="243"><!-- react-empty: 244 --><div data-reactid="245"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="246">Vierde tijd Verstappen in eerste training</H1></div><p class="-2-summary" data-reactid="247"> Max Verstappen heeft tijdens de eerste vrije training voor de Grote Prijs van de Verenigde…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="248">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="249"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="250"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/premium/artikel/73908/autosport/verstappen-verslingerd-aan-de-kart" data-reactid="251"><div data-reactid="252"><div class="teaser__imageContainer___-vjA0" data-reactid="253"><div data-reactid="254"><!-- react-empty: 255 --><!-- react-empty: 256 --><span class="teaser__premium___1wDZP teaser__ui-label-premium-small___8AnNV undefined-premium" data-reactid="257">Premium</span><div data-reactid="258"><picture class="index__picture___3hXxh" data-reactid="259"><div style="height:100px;" class="lazyload-placeholder" data-reactid="260"></div></picture></div></div></div><!-- react-empty: 261 --><div class="-3-picture" data-reactid="262"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="263"><!-- react-empty: 264 --><div data-reactid="265"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="266">Verstappen verslingerd aan de kart</H1></div><p class="-3-summary" data-reactid="267"> Hij neemt ook bij de slotrace in Abu Dhabi ingetogen alle complimenten en schouderklopjes…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="268">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="269"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="270"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/78072/autosport/ricciardo-grapt-verstappen-twee-keer-zo-goed-als-senna" data-reactid="271"><div data-reactid="272"><div class="teaser__imageContainer___-vjA0" data-reactid="273"><div data-reactid="274"><!-- react-empty: 275 --><!-- react-empty: 276 --><!-- react-empty: 277 --><div data-reactid="278"><picture class="index__picture___3hXxh" data-reactid="279"><div style="height:100px;" class="lazyload-placeholder" data-reactid="280"></div></picture></div></div></div><!-- react-empty: 281 --><div class="-4-picture" data-reactid="282"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="283"><!-- react-empty: 284 --><div data-reactid="285"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="286">Ricciardo grapt: &#x27;Verstappen twee keer zo goed als Senna&#x27;</H1></div><p class="-4-summary" data-reactid="287"> Daniel Ricciardo is erg blij met Max Verstappen als teamgenoot bij Red Bull. De Australiër…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="288">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="289"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="290"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/90360/autosport/video-verstappen-en-ricciardo-draaien-warm-op-water" data-reactid="291"><div data-reactid="292"><div class="teaser__imageContainer___-vjA0" data-reactid="293"><div data-reactid="294"><!-- react-empty: 295 --><!-- react-empty: 296 --><!-- react-empty: 297 --><div data-reactid="298"><picture class="index__picture___3hXxh" data-reactid="299"><div style="height:100px;" class="lazyload-placeholder" data-reactid="300"></div></picture></div></div></div><!-- react-empty: 301 --><div class="-5-picture" data-reactid="302"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="303"><!-- react-empty: 304 --><div data-reactid="305"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="306">VIDEO - Verstappen en Ricciardo draaien warm op water</H1></div><p class="-5-summary" data-reactid="307"> Max Verstappen en Daniel Ricciardo hebben dinsdag alvast een klein beetje van hun need…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="308">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="309"><section class="index__container___VA2Nz" data-reactid="310"><div data-reactid="311"></div></section><section class="index__dangerous___I19XW" data-reactid="312"><div data-reactid="313"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld je gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="314"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="315"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="316"/><div data-reactid="317"><ul class="index__menu___2ik3O" data-reactid="318"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="319"><label for="radio-0" class="index__heading___HKcy3" data-reactid="320">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="321"><label for="radio-1" class="index__heading___HKcy3" data-reactid="322">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="323"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="324"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/124264/voetbal/knvb-partner-btsw-onderuit-bij-rechtbank" data-reactid="325"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="326"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="327"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="328"><!-- react-empty: 329 --><!-- react-empty: 330 --><!-- react-empty: 331 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="332"><picture class="index__picture___3hXxh" data-reactid="333"><div style="height:100px;" class="lazyload-placeholder" data-reactid="334"></div></picture></div></div></div><!-- react-empty: 335 --><div class="gtm-t-latest_news-0-picture" data-reactid="336"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="337"><!-- react-empty: 338 --><div class="tab-teaser__heading___LHDYT" data-reactid="339"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="340">KNVB-partner BTSW onderuit bij rechtbank</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="341"> Het door Hans van Breukelen bij de KNVB geïntroduceerde bureau BTSW van zijn relatie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="342">Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="343"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/124268/ado-den-haag/vvv-coach-maurice-steijn-ado-zit-mijn-hart" data-reactid="344"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="345"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="346"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="347"><!-- react-empty: 348 --><!-- react-empty: 349 --><!-- react-empty: 350 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="351"><picture class="index__picture___3hXxh" data-reactid="352"><div style="height:100px;" class="lazyload-placeholder" data-reactid="353"></div></picture></div></div></div><!-- react-empty: 354 --><div class="gtm-t-latest_news-1-picture" data-reactid="355"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="356"><!-- react-empty: 357 --><div class="tab-teaser__heading___LHDYT" data-reactid="358"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="359">VVV-coach Maurice Steijn: ’ADO zit in mijn hart’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="360"> Maurice Steijn treft vanavond met VVV-Venlo voor het eerst de club waar het voor hem…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="361">ADO Den Haag</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="362"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/premium/artikel/124258/column-jaap-de-groot/arbeidsethos-van-echte-top" data-reactid="363"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="364"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="365"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="366"><!-- react-empty: 367 --><!-- react-empty: 368 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="369">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="370"><picture class="index__picture___3hXxh" data-reactid="371"><div style="height:100px;" class="lazyload-placeholder" data-reactid="372"></div></picture></div></div></div><!-- react-empty: 373 --><div class="gtm-t-latest_news-2-picture" data-reactid="374"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="375"><!-- react-empty: 376 --><div class="tab-teaser__heading___LHDYT" data-reactid="377"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="378">Arbeidsethos van echte top</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="379"> Collega Valentijn Driessen schreef recentelijk over de extra trainingen van Yassin Ayoub…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="380">Column Jaap de Groot</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="381"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/premium/artikel/124273/ajax/justin-mag-de-kuip-zijn-hoofd-niet-verliezen" data-reactid="382"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="383"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="384"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="385"><!-- react-empty: 386 --><!-- react-empty: 387 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="388">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="389"><picture class="index__picture___3hXxh" data-reactid="390"><div style="height:100px;" class="lazyload-placeholder" data-reactid="391"></div></picture></div></div></div><!-- react-empty: 392 --><div class="gtm-t-latest_news-3-picture" data-reactid="393"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="394"><!-- react-empty: 395 --><div class="tab-teaser__heading___LHDYT" data-reactid="396"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="397">’Justin mag in De Kuip zijn hoofd niet verliezen’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="398"> Justin Kluivert weet wat hem morgen met Ajax in De Kuip staat te wachten. „Ik heb hem…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="399">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="400"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/124270/autosport/hamilton-max-wordt-een-van-de-allergrootsten" data-reactid="401"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="402"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="403"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="404"><!-- react-empty: 405 --><!-- react-empty: 406 --><!-- react-empty: 407 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="408"><picture class="index__picture___3hXxh" data-reactid="409"><div style="height:100px;" class="lazyload-placeholder" data-reactid="410"></div></picture></div></div></div><!-- react-empty: 411 --><div class="gtm-t-latest_news-4-picture" data-reactid="412"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="413"><!-- react-empty: 414 --><div class="tab-teaser__heading___LHDYT" data-reactid="415"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="416">Hamilton: ’Max wordt één van de allergrootsten&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="417"> Lewis Hamilton noemt altijd de naam van Ayrton Senna als zijn gedroomde teamgenoot in…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="418">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="419"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/premium/artikel/124267/column-edwin-van-der-sar/weer-uitfans-bij-de-klassieker" data-reactid="420"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="421"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="422"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="423"><!-- react-empty: 424 --><!-- react-empty: 425 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="426">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="427"><picture class="index__picture___3hXxh" data-reactid="428"><div style="height:100px;" class="lazyload-placeholder" data-reactid="429"></div></picture></div></div></div><!-- react-empty: 430 --><div class="gtm-t-latest_news-5-picture" data-reactid="431"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="432"><!-- react-empty: 433 --><div class="tab-teaser__heading___LHDYT" data-reactid="434"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="435">Weer uitfans bij de Klassieker</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="436"> Ik heb deze week op twee manieren naar Feyenoord tegen Shakhtar in de Champions League…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="437">Column Edwin van der Sar</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="438"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/premium/artikel/124269/autosport/leven-meer-dan-formule-1" data-reactid="439"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="440"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="441"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="442"><!-- react-empty: 443 --><!-- react-empty: 444 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="445">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="446"><picture class="index__picture___3hXxh" data-reactid="447"><div style="height:100px;" class="lazyload-placeholder" data-reactid="448"></div></picture></div></div></div><!-- react-empty: 449 --><div class="gtm-t-latest_news-6-picture" data-reactid="450"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="451"><!-- react-empty: 452 --><div class="tab-teaser__heading___LHDYT" data-reactid="453"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="454">Leven is meer dan Formule 1</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="455"> Modeshows, filmpremières, concerten en exclusieve feestjes, moeiteloos verdeeld over…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="456">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="457"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/124288/darts/manke-van-gerwen-veel-te-sterk-voor-jonge-duitser" data-reactid="458"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="459"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="460"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="461"><!-- react-empty: 462 --><!-- react-empty: 463 --><!-- react-empty: 464 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="465"><picture class="index__picture___3hXxh" data-reactid="466"><div style="height:100px;" class="lazyload-placeholder" data-reactid="467"></div></picture></div></div></div><!-- react-empty: 468 --><div class="gtm-t-latest_news-7-picture" data-reactid="469"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="470"><!-- react-empty: 471 --><div class="tab-teaser__heading___LHDYT" data-reactid="472"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="473">&#x27;Manke&#x27; Van Gerwen veel te sterk voor jonge Duitser</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="474"> Ondanks een overduidelijk pijnlijke blessure heeft Michael van Gerwen de tweede ronde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="475">Darts</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="476"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/124285/wielersport/marc-goos-26-stopt-met-wielrennen" data-reactid="477"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="478"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="479"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="480"><!-- react-empty: 481 --><!-- react-empty: 482 --><!-- react-empty: 483 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="484"><picture class="index__picture___3hXxh" data-reactid="485"><div style="height:100px;" class="lazyload-placeholder" data-reactid="486"></div></picture></div></div></div><!-- react-empty: 487 --><div class="gtm-t-latest_news-8-picture" data-reactid="488"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="489"><!-- react-empty: 490 --><div class="tab-teaser__heading___LHDYT" data-reactid="491"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="492">Marc Goos (26) stopt met wielrennen </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="493"> Marc Goos houdt het wielrennen voor gezien. De 26-jarige Brabander kiest voor zijn maatschappelijke…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="494">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="495"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/124281/internationaal/propper-boekt-ruime-zege-met-brighton" data-reactid="496"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="497"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="498"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="499"><!-- react-empty: 500 --><!-- react-empty: 501 --><!-- react-empty: 502 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="503"><picture class="index__picture___3hXxh" data-reactid="504"><div style="height:100px;" class="lazyload-placeholder" data-reactid="505"></div></picture></div></div></div><!-- react-empty: 506 --><div class="gtm-t-latest_news-9-picture" data-reactid="507"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="508"><!-- react-empty: 509 --><div class="tab-teaser__heading___LHDYT" data-reactid="510"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="511">Pröpper boekt ruime zege met Brighton</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="512"> Brighton &amp;amp; Hove Albion heeft in de Premier League met ruime cijfers gewonnen bij…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="513">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="514"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/124275/autosport/verstappen-ik-heb-er-een-heel-goed-gevoel-over" data-reactid="515"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="516"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="517"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="518"><!-- react-empty: 519 --><!-- react-empty: 520 --><!-- react-empty: 521 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="522"><picture class="index__picture___3hXxh" data-reactid="523"><div style="height:100px;" class="lazyload-placeholder" data-reactid="524"></div></picture></div></div></div><!-- react-empty: 525 --><div class="gtm-t-latest_news-10-picture" data-reactid="526"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="527"><!-- react-empty: 528 --><div class="tab-teaser__heading___LHDYT" data-reactid="529"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="530">Verstappen: &#x27;Ik heb er een heel goed gevoel over&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="531"> &quot;We hebben door de ups en downs in het afgelopen jaar heen gekeken&quot;, zegt Max Verstappen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="532">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="533"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/124274/internationaal/schalke-04-komt-op-gang-en-nestelt-zich-subtop" data-reactid="534"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="535"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="536"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="537"><!-- react-empty: 538 --><!-- react-empty: 539 --><!-- react-empty: 540 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="541"><picture class="index__picture___3hXxh" data-reactid="542"><div style="height:100px;" class="lazyload-placeholder" data-reactid="543"></div></picture></div></div></div><!-- react-empty: 544 --><div class="gtm-t-latest_news-11-picture" data-reactid="545"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="546"><!-- react-empty: 547 --><div class="tab-teaser__heading___LHDYT" data-reactid="548"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="549">Schalke 04 komt op gang en nestelt zich in subtop</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="550"> Schalke 04 is in de Bundesliga de subtop binnengekomen. De volksclub uit Gelsenkirchen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="551">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="552"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/124262/autosport/verstappen-zet-tweede-tijd-op-de-klokken-texas" data-reactid="553"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="554"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="555"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="556"><!-- react-empty: 557 --><!-- react-empty: 558 --><!-- react-empty: 559 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="560"><picture class="index__picture___3hXxh" data-reactid="561"><div style="height:100px;" class="lazyload-placeholder" data-reactid="562"></div></picture></div></div></div><!-- react-empty: 563 --><div class="gtm-t-latest_news-12-picture" data-reactid="564"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="565"><!-- react-empty: 566 --><div class="tab-teaser__heading___LHDYT" data-reactid="567"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="568">Verstappen zet tweede tijd op de klokken in Texas</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="569"> Max Verstappen heeft tijdens de tweede vrije training voor de Grote Prijs van de Verenigde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="570">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="571"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/124257/willem-ii/willem-ii-klopt-10-geplaagde-groningers" data-reactid="572"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="573"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="574"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="575"><!-- react-empty: 576 --><!-- react-empty: 577 --><!-- react-empty: 578 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="579"><picture class="index__picture___3hXxh" data-reactid="580"><div style="height:100px;" class="lazyload-placeholder" data-reactid="581"></div></picture></div></div></div><!-- react-empty: 582 --><div class="gtm-t-latest_news-13-picture" data-reactid="583"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="584"><!-- react-empty: 585 --><div class="tab-teaser__heading___LHDYT" data-reactid="586"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="587">Willem II klopt 10 geplaagde Groningers</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="588"> Willem II heeft de tweede competitiezege op rij geboekt. De Brabantse ploeg verraste…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="589">Willem II</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="590"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/124254/telesport/nederlands-record-kromowidjojo-op-50-vlinder" data-reactid="591"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="592"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="593"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="594"><!-- react-empty: 595 --><!-- react-empty: 596 --><!-- react-empty: 597 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="598"><picture class="index__picture___3hXxh" data-reactid="599"><div style="height:100px;" class="lazyload-placeholder" data-reactid="600"></div></picture></div></div></div><!-- react-empty: 601 --><div class="gtm-t-latest_news-14-picture" data-reactid="602"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="603"><!-- react-empty: 604 --><div class="tab-teaser__heading___LHDYT" data-reactid="605"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="606">Nederlands record Kromowidjojo op 50 vlinder</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="607"> Ranomi Kromowidjojo heeft bij de Swim Cup in Amsterdam het Nederlands record op de 50…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="608">Telesport</p></div></div></a></section><!-- react-empty: 609 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="610"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="611"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/124264/voetbal/knvb-partner-btsw-onderuit-bij-rechtbank" data-reactid="612"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="613"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="614"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="615"><!-- react-empty: 616 --><!-- react-empty: 617 --><!-- react-empty: 618 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="619"><picture class="index__picture___3hXxh" data-reactid="620"><div style="height:100px;" class="lazyload-placeholder" data-reactid="621"></div></picture></div></div></div><!-- react-empty: 622 --><div class="gtm-t-top_stories-0-picture" data-reactid="623"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="624"><!-- react-empty: 625 --><div class="tab-teaser__heading___LHDYT" data-reactid="626"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="627">KNVB-partner BTSW onderuit bij rechtbank</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="628"> Het door Hans van Breukelen bij de KNVB geïntroduceerde bureau BTSW van zijn relatie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="629">Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="630"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/124268/ado-den-haag/vvv-coach-maurice-steijn-ado-zit-mijn-hart" data-reactid="631"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="632"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="633"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="634"><!-- react-empty: 635 --><!-- react-empty: 636 --><!-- react-empty: 637 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="638"><picture class="index__picture___3hXxh" data-reactid="639"><div style="height:100px;" class="lazyload-placeholder" data-reactid="640"></div></picture></div></div></div><!-- react-empty: 641 --><div class="gtm-t-top_stories-1-picture" data-reactid="642"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="643"><!-- react-empty: 644 --><div class="tab-teaser__heading___LHDYT" data-reactid="645"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="646">VVV-coach Maurice Steijn: ’ADO zit in mijn hart’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="647"> Maurice Steijn treft vanavond met VVV-Venlo voor het eerst de club waar het voor hem…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="648">ADO Den Haag</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="649"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/premium/artikel/124258/column-jaap-de-groot/arbeidsethos-van-echte-top" data-reactid="650"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="651"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="652"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="653"><!-- react-empty: 654 --><!-- react-empty: 655 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="656">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="657"><picture class="index__picture___3hXxh" data-reactid="658"><div style="height:100px;" class="lazyload-placeholder" data-reactid="659"></div></picture></div></div></div><!-- react-empty: 660 --><div class="gtm-t-top_stories-2-picture" data-reactid="661"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="662"><!-- react-empty: 663 --><div class="tab-teaser__heading___LHDYT" data-reactid="664"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="665">Arbeidsethos van echte top</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="666"> Collega Valentijn Driessen schreef recentelijk over de extra trainingen van Yassin Ayoub…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="667">Column Jaap de Groot</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="668"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/premium/artikel/124273/ajax/justin-mag-de-kuip-zijn-hoofd-niet-verliezen" data-reactid="669"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="670"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="671"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="672"><!-- react-empty: 673 --><!-- react-empty: 674 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="675">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="676"><picture class="index__picture___3hXxh" data-reactid="677"><div style="height:100px;" class="lazyload-placeholder" data-reactid="678"></div></picture></div></div></div><!-- react-empty: 679 --><div class="gtm-t-top_stories-3-picture" data-reactid="680"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="681"><!-- react-empty: 682 --><div class="tab-teaser__heading___LHDYT" data-reactid="683"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="684">’Justin mag in De Kuip zijn hoofd niet verliezen’</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="685"> Justin Kluivert weet wat hem morgen met Ajax in De Kuip staat te wachten. „Ik heb hem…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="686">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="687"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/124270/autosport/hamilton-max-wordt-een-van-de-allergrootsten" data-reactid="688"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="689"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="690"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="691"><!-- react-empty: 692 --><!-- react-empty: 693 --><!-- react-empty: 694 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="695"><picture class="index__picture___3hXxh" data-reactid="696"><div style="height:100px;" class="lazyload-placeholder" data-reactid="697"></div></picture></div></div></div><!-- react-empty: 698 --><div class="gtm-t-top_stories-4-picture" data-reactid="699"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="700"><!-- react-empty: 701 --><div class="tab-teaser__heading___LHDYT" data-reactid="702"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="703">Hamilton: ’Max wordt één van de allergrootsten&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="704"> Lewis Hamilton noemt altijd de naam van Ayrton Senna als zijn gedroomde teamgenoot in…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="705">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="706"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/premium/artikel/124267/column-edwin-van-der-sar/weer-uitfans-bij-de-klassieker" data-reactid="707"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="708"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="709"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="710"><!-- react-empty: 711 --><!-- react-empty: 712 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="713">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="714"><picture class="index__picture___3hXxh" data-reactid="715"><div style="height:100px;" class="lazyload-placeholder" data-reactid="716"></div></picture></div></div></div><!-- react-empty: 717 --><div class="gtm-t-top_stories-5-picture" data-reactid="718"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="719"><!-- react-empty: 720 --><div class="tab-teaser__heading___LHDYT" data-reactid="721"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="722">Weer uitfans bij de Klassieker</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="723"> Ik heb deze week op twee manieren naar Feyenoord tegen Shakhtar in de Champions League…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="724">Column Edwin van der Sar</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="725"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/premium/artikel/124269/autosport/leven-meer-dan-formule-1" data-reactid="726"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="727"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="728"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="729"><!-- react-empty: 730 --><!-- react-empty: 731 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="732">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="733"><picture class="index__picture___3hXxh" data-reactid="734"><div style="height:100px;" class="lazyload-placeholder" data-reactid="735"></div></picture></div></div></div><!-- react-empty: 736 --><div class="gtm-t-top_stories-6-picture" data-reactid="737"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="738"><!-- react-empty: 739 --><div class="tab-teaser__heading___LHDYT" data-reactid="740"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="741">Leven is meer dan Formule 1</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="742"> Modeshows, filmpremières, concerten en exclusieve feestjes, moeiteloos verdeeld over…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="743">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="744"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/124288/darts/manke-van-gerwen-veel-te-sterk-voor-jonge-duitser" data-reactid="745"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="746"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="747"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="748"><!-- react-empty: 749 --><!-- react-empty: 750 --><!-- react-empty: 751 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="752"><picture class="index__picture___3hXxh" data-reactid="753"><div style="height:100px;" class="lazyload-placeholder" data-reactid="754"></div></picture></div></div></div><!-- react-empty: 755 --><div class="gtm-t-top_stories-7-picture" data-reactid="756"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="757"><!-- react-empty: 758 --><div class="tab-teaser__heading___LHDYT" data-reactid="759"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="760">&#x27;Manke&#x27; Van Gerwen veel te sterk voor jonge Duitser</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="761"> Ondanks een overduidelijk pijnlijke blessure heeft Michael van Gerwen de tweede ronde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="762">Darts</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="763"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/124285/wielersport/marc-goos-26-stopt-met-wielrennen" data-reactid="764"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="765"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="766"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="767"><!-- react-empty: 768 --><!-- react-empty: 769 --><!-- react-empty: 770 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="771"><picture class="index__picture___3hXxh" data-reactid="772"><div style="height:100px;" class="lazyload-placeholder" data-reactid="773"></div></picture></div></div></div><!-- react-empty: 774 --><div class="gtm-t-top_stories-8-picture" data-reactid="775"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="776"><!-- react-empty: 777 --><div class="tab-teaser__heading___LHDYT" data-reactid="778"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="779">Marc Goos (26) stopt met wielrennen </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="780"> Marc Goos houdt het wielrennen voor gezien. De 26-jarige Brabander kiest voor zijn maatschappelijke…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="781">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="782"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/124281/internationaal/propper-boekt-ruime-zege-met-brighton" data-reactid="783"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="784"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="785"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="786"><!-- react-empty: 787 --><!-- react-empty: 788 --><!-- react-empty: 789 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="790"><picture class="index__picture___3hXxh" data-reactid="791"><div style="height:100px;" class="lazyload-placeholder" data-reactid="792"></div></picture></div></div></div><!-- react-empty: 793 --><div class="gtm-t-top_stories-9-picture" data-reactid="794"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="795"><!-- react-empty: 796 --><div class="tab-teaser__heading___LHDYT" data-reactid="797"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="798">Pröpper boekt ruime zege met Brighton</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="799"> Brighton &amp;amp; Hove Albion heeft in de Premier League met ruime cijfers gewonnen bij…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="800">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="801"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/124275/autosport/verstappen-ik-heb-er-een-heel-goed-gevoel-over" data-reactid="802"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="803"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="804"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="805"><!-- react-empty: 806 --><!-- react-empty: 807 --><!-- react-empty: 808 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="809"><picture class="index__picture___3hXxh" data-reactid="810"><div style="height:100px;" class="lazyload-placeholder" data-reactid="811"></div></picture></div></div></div><!-- react-empty: 812 --><div class="gtm-t-top_stories-10-picture" data-reactid="813"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="814"><!-- react-empty: 815 --><div class="tab-teaser__heading___LHDYT" data-reactid="816"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="817">Verstappen: &#x27;Ik heb er een heel goed gevoel over&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="818"> &quot;We hebben door de ups en downs in het afgelopen jaar heen gekeken&quot;, zegt Max Verstappen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="819">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="820"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/124274/internationaal/schalke-04-komt-op-gang-en-nestelt-zich-subtop" data-reactid="821"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="822"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="823"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="824"><!-- react-empty: 825 --><!-- react-empty: 826 --><!-- react-empty: 827 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="828"><picture class="index__picture___3hXxh" data-reactid="829"><div style="height:100px;" class="lazyload-placeholder" data-reactid="830"></div></picture></div></div></div><!-- react-empty: 831 --><div class="gtm-t-top_stories-11-picture" data-reactid="832"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="833"><!-- react-empty: 834 --><div class="tab-teaser__heading___LHDYT" data-reactid="835"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="836">Schalke 04 komt op gang en nestelt zich in subtop</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="837"> Schalke 04 is in de Bundesliga de subtop binnengekomen. De volksclub uit Gelsenkirchen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="838">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="839"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/124262/autosport/verstappen-zet-tweede-tijd-op-de-klokken-texas" data-reactid="840"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="841"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="842"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="843"><!-- react-empty: 844 --><!-- react-empty: 845 --><!-- react-empty: 846 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="847"><picture class="index__picture___3hXxh" data-reactid="848"><div style="height:100px;" class="lazyload-placeholder" data-reactid="849"></div></picture></div></div></div><!-- react-empty: 850 --><div class="gtm-t-top_stories-12-picture" data-reactid="851"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="852"><!-- react-empty: 853 --><div class="tab-teaser__heading___LHDYT" data-reactid="854"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="855">Verstappen zet tweede tijd op de klokken in Texas</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="856"> Max Verstappen heeft tijdens de tweede vrije training voor de Grote Prijs van de Verenigde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="857">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="858"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/124257/willem-ii/willem-ii-klopt-10-geplaagde-groningers" data-reactid="859"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="860"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="861"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="862"><!-- react-empty: 863 --><!-- react-empty: 864 --><!-- react-empty: 865 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="866"><picture class="index__picture___3hXxh" data-reactid="867"><div style="height:100px;" class="lazyload-placeholder" data-reactid="868"></div></picture></div></div></div><!-- react-empty: 869 --><div class="gtm-t-top_stories-13-picture" data-reactid="870"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="871"><!-- react-empty: 872 --><div class="tab-teaser__heading___LHDYT" data-reactid="873"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="874">Willem II klopt 10 geplaagde Groningers</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="875"> Willem II heeft de tweede competitiezege op rij geboekt. De Brabantse ploeg verraste…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="876">Willem II</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="877"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/124254/telesport/nederlands-record-kromowidjojo-op-50-vlinder" data-reactid="878"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="879"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="880"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="881"><!-- react-empty: 882 --><!-- react-empty: 883 --><!-- react-empty: 884 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="885"><picture class="index__picture___3hXxh" data-reactid="886"><div style="height:100px;" class="lazyload-placeholder" data-reactid="887"></div></picture></div></div></div><!-- react-empty: 888 --><div class="gtm-t-top_stories-14-picture" data-reactid="889"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="890"><!-- react-empty: 891 --><div class="tab-teaser__heading___LHDYT" data-reactid="892"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="893">Nederlands record Kromowidjojo op 50 vlinder</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="894"> Ranomi Kromowidjojo heeft bij de Swim Cup in Amsterdam het Nederlands record op de 50…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="895">Telesport</p></div></div></a></section><!-- react-empty: 896 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="897"></section><!-- react-empty: 898 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope,qObj,q){
  var hasUserConsent = getCookie("sid") !== "";
  if(!hasUserConsent){
    var doNoop = function(obj, meths, op){
      for(var i=0;i<meths.length;i++){
        obj[meths[i]] = op;
      }
    }
    var toDisarmModules = ['Krux','KruxOriginal','RevenueScience','RevenueScienceOriginal','DelayedUmbrella'];
    var toNoop = ['load','reload'];
    var toNoopFalse = ['adcallDepends','requireReload','directExecute'];
    var toNoopTrue = ['ready'];
    var noop = function(){};
    var noopFalse = function(){return false;};
    var noopTrue = function(){return true;};

    var noopMap = [[toNoop, noop], [toNoopFalse, noopFalse], [toNoopTrue, noopTrue]];

    for(var i=0;i<toDisarmModules.length;i++){
      if(scope.Modules[toDisarmModules[i]]){
        for(var j=0;j<noopMap.length;j++){
          doNoop(scope.Modules[toDisarmModules[i]].prototype, noopMap[j][0], noopMap[j][1]);
        }
      }
    }
  }
});
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>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</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>