<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><title data-react-helmet="true">Telesport.nl - Vettel waakt voor onnodige &#x27;pitstop&#x27; </title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop"/><meta data-react-helmet="true" property="og:title" content="Vettel waakt voor onnodige &#x27;pitstop&#x27; "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Sebastian Vettel waakt in het bloedhete Maleisië voor onnodige &#x27;pitstop&#x27; "/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;De Formule 1-coureurs krijgen het de komende dagen flink voor de kiezen tijdens het Grand Prix-weekeinde in Maleisië. Sebastian Vettel is op zijn hoede.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv6.tcdn.nl/v1/4J2sW-R4ACR3n37aGd2rxVYuObk=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv6.tcdn.nl/v1/4J2sW-R4ACR3n37aGd2rxVYuObk=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop"/><script defer="" src="/js/vendor.js?b2d36adb6369eb2b8691"></script><link rel="stylesheet" href="/css/app.css?5dd302119d05a4474022"/><script defer="" src="/js/app.js?5dd302119d05a4474022"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"121168","title":"Vettel waakt voor onnodige 'pitstop' ","tags":["formule 1","autosport","sebastian vettel","ferrari"],"section":"Autosport","summary":"\u003Cp\u003EDe Formule 1-coureurs krijgen het de komende dagen flink voor de kiezen tijdens het Grand Prix-weekeinde in Maleisië. Sebastian Vettel is op zijn hoede.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F121168\u002Fautosport\u002Fvettel-waakt-voor-onnodige-pitstop","timestamp":1506629117000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv6.tcdn.nl\u002Fv1\u002F4J2sW-R4ACR3n37aGd2rxVYuObk=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"121168","title":"Vettel waakt voor onnodige 'pitstop' ","tags":["formule 1","autosport","sebastian vettel","ferrari"],"section":"Autosport","summary":"\u003Cp\u003EDe Formule 1-coureurs krijgen het de komende dagen flink voor de kiezen tijdens het Grand Prix-weekeinde in Maleisië. Sebastian Vettel is op zijn hoede.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F121168\u002Fautosport\u002Fvettel-waakt-voor-onnodige-pitstop","timestamp":1506629117000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv6.tcdn.nl\u002Fv1\u002F4J2sW-R4ACR3n37aGd2rxVYuObk=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG"}}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="889306625"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/voetbal" data-reactid="28">Alle goals Eredivisie</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/laatste-nieuws" data-reactid="30">Laatste nieuws</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="31"><div data-reactid="32"><H1 class="index__title___32OhV" data-reactid="33">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="34"><li class="index__sectionItem___9T7ol" data-reactid="35"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="36">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="38">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="40">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="42">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="44">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="46">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="48">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="50">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="51"><div data-reactid="52"><H1 class="index__title___32OhV" data-reactid="53">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="54"><li class="index__sectionItem___9T7ol" data-reactid="55"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="56">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="57"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="58">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="60">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="71"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="72"><section class="index__contentTop___2hM3l" data-reactid="73"><section class="index__container___VA2Nz" data-reactid="74"><div data-reactid="75"></div></section></section><!-- react-empty: 76 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="77"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="78"><li data-reactid="79"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="80">Autosport</a></li><li data-reactid="81"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="82">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="83"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="84"><div class="gtm-block-content-article" data-reactid="85"><div data-reactid="86"><!-- react-empty: 87 --><div class="index__heading___p7dj2" data-reactid="88"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="89">Vettel waakt voor onnodige &#x27;pitstop&#x27; </H1></div><section data-reactid="90"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="91">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="92"><li class="index__itemCommon___K8QSE" data-reactid="93"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="94"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="95"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="96">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="97"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop&amp;text=Sebastian Vettel waakt in het bloedhete Maleisië voor onnodige &#x27;pitstop&#x27; &amp;via=telesport&amp;hashtags=F1 MalaysiaGP" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="98"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="99"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="100">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="101"><a href="mailto:?subject=Sebastian Vettel waakt in het bloedhete Maleisië voor onnodige &#x27;pitstop&#x27; &amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F121168%2Fautosport%2Fvettel-waakt-voor-onnodige-pitstop" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="102"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="103"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="104">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="105"><a href="sms:&amp;body=Sebastian%20Vettel%20waakt%20in%20het%20bloedhete%20Maleisi%C3%AB%20voor%20onnodige%20&#x27;pitstop&#x27;%20%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F121168%2Fautosport%2Fvettel-waakt-voor-onnodige-pitstop" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="106"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="107"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="108">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="109"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="110"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="111"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="112">Whatsapp</span></a></li></ul></section><!-- react-empty: 113 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="114"><div data-reactid="115"><picture class="index__picture___3hXxh" data-reactid="116"><source media="(min-width: 742px)" srcset="https://imgserv6.tcdn.nl/v1/azmbhuEiObwcQ8JSASncb5-GCH0=/1074x716/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG, https://imgserv6.tcdn.nl/v1/Axt4gG6o_1U1_QegymIN6oFEqPI=/2148x1432/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG 2x" data-reactid="117"/><source media="(min-width: 560px)" srcset="https://imgserv6.tcdn.nl/v1/PsHQCkLH9ZYSQibrhJYFOlN51Ks=/744x496/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG, https://imgserv6.tcdn.nl/v1/knnRAtqeUv2gZkmrjk8r96ceWsU=/1488x992/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_e322398b54d82b2892fa34952a0407b1.JPG 2x" data-reactid="118"/><dl class="index__credits___2EELI" data-reactid="119"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="120">Bronvermelding</dt><dd data-reactid="121">Reuters</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="122"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="123"></div></picture><div data-reactid="124"><figcaption class="index__figcaption___2YbpW" data-reactid="125"><dl class="index__definitionList____5AWd" data-reactid="126"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="127">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="128">Sebastian Vettel wandelt door de paddock.</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="129"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="130">Auteur</dt><dd class="index__author___1TlHd" data-reactid="131">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="133"></dd></dl><div class="index__summary___2hafV" data-reactid="134"><div class="summary__container___3uSGF gtm-article-content" data-reactid="135"><p class="index__paragraph___1xDeV" data-reactid="136"><span data-reactid="137">De Formule 1-coureurs krijgen het de komende dagen flink voor de kiezen tijdens het Grand Prix-weekeinde in Maleisië. Sebastian Vettel is op zijn hoede.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="138"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="139"><p class="index__paragraph___1xDeV" data-reactid="140"><span data-reactid="141">De Ferrari-coureur, de nummer twee in de WK-stand, weet dat hij tijdens de race op het Sepang International Circuit genoeg moet drinken om al het gezweet op te vangen. In Maleisië kan de temperatuur tot ruim boven de dertig graden Celsius oplopen. Bovendien ligt de luchtvochtigheid zeer hoog in de Zuidoost-Aziatische metropool. </span></p><p class="index__paragraph___1xDeV" data-reactid="142"><span data-reactid="143">"Ja, je moet gewoon genoeg drinken, dat geldt voor iedereen. Er is niet echt een groot geheim", aldus Vettel tijdens de persconferentie, waar </span><a href="https://www.telesport.nl/artikel/121167/autosport/verstappen-laat-sandwich-achter-zich" class="index__link___29GOx index__ui-link-blue___1s0gx gtm-link-outgoing" target="_blank" data-reactid="144"><span data-reactid="145">ook Max Verstappen aanschoof</span></a><span data-reactid="146">. </span></p><p class="index__paragraph___1xDeV" data-reactid="147"><span data-reactid="148">"Normaal gesproken moet je twee liter water per dag drinken, maar hier is dat minstens het dubbele. Je moet alleen ook weer niet te veel drinken. Je wil niet dat je tijdens de race een extra pitstop moet maken, als je snapt wat ik bedoel. Al moet ik zeggen dat je vaak zoveel zweet, dat plassen niet echt een groot probleem is." </span></p><div class="index__streamone___18Puc index__embed-responsive___d8oDr index__embed-responsive-16by9___1_oOA" data-reactid="149"><iframe src="//content.tmgvideo.nl/embed/account=Kx1PKc/player=j2AMhz9fCmNN/item=BqcgquNA-5cl" frameborder="0" scrolling="no" allowfullscreen="" allowtransparency="true" data-reactid="150"></iframe></div><p class="index__paragraph___1xDeV" data-reactid="151"><span data-reactid="152"> </span></p></div></div><section data-reactid="153"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="154">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="155"><li class="index__itemCommon___K8QSE" data-reactid="156"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="157"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="158"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="159">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="160"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop&amp;text=Sebastian Vettel waakt in het bloedhete Maleisië voor onnodige &#x27;pitstop&#x27; &amp;via=telesport&amp;hashtags=F1 MalaysiaGP" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="161"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="162"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="163">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="164"><a href="mailto:?subject=Sebastian Vettel waakt in het bloedhete Maleisië voor onnodige &#x27;pitstop&#x27; &amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F121168%2Fautosport%2Fvettel-waakt-voor-onnodige-pitstop" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="165"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="166"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="167">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="168"><a href="sms:&amp;body=Sebastian%20Vettel%20waakt%20in%20het%20bloedhete%20Maleisi%C3%AB%20voor%20onnodige%20&#x27;pitstop&#x27;%20%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F121168%2Fautosport%2Fvettel-waakt-voor-onnodige-pitstop" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="169"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="170"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="171">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="172"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/121168/autosport/vettel-waakt-voor-onnodige-pitstop&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="173"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="174"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="175">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="176"><div data-reactid="177"><H1 class="index__title___2wCwF" data-reactid="178">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="179"><li class="index__item___1qGUn" data-reactid="180"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="181">formule 1</a></li><li class="index__item___1qGUn" data-reactid="182"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="183">autosport</a></li><li class="index__item___1qGUn" data-reactid="184"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/sebastian-vettel" data-reactid="185">sebastian vettel</a></li><li class="index__item___1qGUn" data-reactid="186"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/ferrari" data-reactid="187">ferrari</a></li></ul></section><!-- react-empty: 188 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="189"><div data-reactid="190"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="191">Gerelateerd</H1></div><div class="" data-reactid="192"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="193"><li class="index__item___2n8ml nth-child-1" data-reactid="194"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="195"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/121080/autosport/verstappen-de-hitte-ga-ik-niet-missen" data-reactid="196"><div data-reactid="197"><div class="teaser__imageContainer___-vjA0" data-reactid="198"><div data-reactid="199"><!-- react-empty: 200 --><!-- react-empty: 201 --><!-- react-empty: 202 --><div data-reactid="203"><picture class="index__picture___3hXxh" data-reactid="204"><div style="height:100px;" class="lazyload-placeholder" data-reactid="205"></div></picture></div></div></div><!-- react-empty: 206 --><div class="-0-picture" data-reactid="207"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="208"><!-- react-empty: 209 --><div data-reactid="210"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="211">Verstappen: &#x27;De hitte ga ik niet missen&#x27;</H1></div><p class="-0-summary" data-reactid="212"> Na twee snelle uitvalbeurten op rij heeft Max Verstappen in aanloop naar de Grand Prix…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="213">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="214"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="215"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/121167/autosport/verstappen-laat-sandwich-achter-zich" data-reactid="216"><div data-reactid="217"><div class="teaser__imageContainer___-vjA0" data-reactid="218"><div data-reactid="219"><!-- react-empty: 220 --><!-- react-empty: 221 --><!-- react-empty: 222 --><div data-reactid="223"><picture class="index__picture___3hXxh" data-reactid="224"><div style="height:100px;" class="lazyload-placeholder" data-reactid="225"></div></picture></div></div></div><!-- react-empty: 226 --><div class="-1-picture" data-reactid="227"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="228"><!-- react-empty: 229 --><div data-reactid="230"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="231">Verstappen laat &#x27;sandwich&#x27; achter zich </H1></div><p class="-1-summary" data-reactid="232"> Het beloofde donderdag een pikante persconferentie te worden in Maleisië, maar Max Verstappen,…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="233">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="234"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="235"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/118227/autosport/verstappen-heeft-mooie-herinneringen-aan-maleisie" data-reactid="236"><div data-reactid="237"><div class="teaser__imageContainer___-vjA0" data-reactid="238"><div data-reactid="239"><!-- react-empty: 240 --><!-- react-empty: 241 --><!-- react-empty: 242 --><div data-reactid="243"><picture class="index__picture___3hXxh" data-reactid="244"><div style="height:100px;" class="lazyload-placeholder" data-reactid="245"></div></picture></div></div></div><!-- react-empty: 246 --><div class="-2-picture" data-reactid="247"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="248"><!-- react-empty: 249 --><div data-reactid="250"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="251">Verstappen heeft mooie herinneringen aan Maleisië</H1></div><p class="-2-summary" data-reactid="252"> Het Formule 1-circus strijkt deze week neer in Maleisië, waar op het Sepang International…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="253">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="254"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="255"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/117036/autosport/ferrari-tweet-over-verstappen-valt-verkeerd" data-reactid="256"><div data-reactid="257"><div class="teaser__imageContainer___-vjA0" data-reactid="258"><div data-reactid="259"><!-- react-empty: 260 --><!-- react-empty: 261 --><!-- react-empty: 262 --><div data-reactid="263"><picture class="index__picture___3hXxh" data-reactid="264"><div style="height:100px;" class="lazyload-placeholder" data-reactid="265"></div></picture></div></div></div><!-- react-empty: 266 --><div class="-3-picture" data-reactid="267"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="268"><!-- react-empty: 269 --><div data-reactid="270"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="271">Ferrari-tweet over Verstappen valt verkeerd</H1></div><p class="-3-summary" data-reactid="272"> Een korte tweet van het F1-team van Ferrari tijdens de race, waarbij Max Verstappen min…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="273">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="274"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="275"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/video/121131/tv-telesport-vandaag/verstappen-neemt-beker-mee-koffer" data-reactid="276"><div data-reactid="277"><div class="teaser__imageContainer___-vjA0" data-reactid="278"><div data-reactid="279"><!-- react-empty: 280 --><span class="teaser__playIcon___2W2Up teaser__ui-zIndex-play-icon___2tJNr teaser__ui-icon-play-video-small___2xUXx teaser__ui-icon-play-video___1ZFIh teaser__ui-icon-play-video-big-from-sm___2Ex7_ teaser__ui-abs-center___29--2 teaser__ui-transition-default___VAwiH undefined-play" data-reactid="281"></span><!-- react-empty: 282 --><div data-reactid="283"><picture class="index__picture___3hXxh" data-reactid="284"><div style="height:100px;" class="lazyload-placeholder" data-reactid="285"></div></picture></div></div></div><!-- react-empty: 286 --><div class="-4-picture" data-reactid="287"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="288"><!-- react-empty: 289 --><div data-reactid="290"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="291">&#x27;Verstappen neemt beker mee in koffer&#x27;</H1></div><p class="-4-summary" data-reactid="292"> In Telesport VNDG: Tom Coronel en Giedo van der Garde over de kansen van Max Verstappen…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="293">TV Telesport Vandaag</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="294"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="295"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/video/121015/tv-telesport-vandaag/verstappen-heeft-het-gat-gedicht" data-reactid="296"><div data-reactid="297"><div class="teaser__imageContainer___-vjA0" data-reactid="298"><div data-reactid="299"><!-- react-empty: 300 --><span class="teaser__playIcon___2W2Up teaser__ui-zIndex-play-icon___2tJNr teaser__ui-icon-play-video-small___2xUXx teaser__ui-icon-play-video___1ZFIh teaser__ui-icon-play-video-big-from-sm___2Ex7_ teaser__ui-abs-center___29--2 teaser__ui-transition-default___VAwiH undefined-play" data-reactid="301"></span><!-- react-empty: 302 --><div data-reactid="303"><picture class="index__picture___3hXxh" data-reactid="304"><div style="height:100px;" class="lazyload-placeholder" data-reactid="305"></div></picture></div></div></div><!-- react-empty: 306 --><div class="-5-picture" data-reactid="307"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="308"><!-- react-empty: 309 --><div data-reactid="310"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="311">&#x27;Verstappen heeft het gat gedicht&#x27; </H1></div><p class="-5-summary" data-reactid="312"> In Telesport VNDG: Max Verstappen en Red Bull hebben het gat met Mercedes en Ferrari gedicht…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="313">TV Telesport Vandaag</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="314"><section class="index__container___VA2Nz" data-reactid="315"><div data-reactid="316"></div></section><section class="index__dangerous___I19XW" data-reactid="317"><div data-reactid="318"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld je gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="319"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="320"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="321"/><div data-reactid="322"><ul class="index__menu___2ik3O" data-reactid="323"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="324"><label for="radio-0" class="index__heading___HKcy3" data-reactid="325">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="326"><label for="radio-1" class="index__heading___HKcy3" data-reactid="327">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="328"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="329"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/121169/vitesse/fraser-pissig-na-nederlaag-nice" data-reactid="330"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="331"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="332"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="333"><!-- react-empty: 334 --><!-- react-empty: 335 --><!-- react-empty: 336 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="337"><picture class="index__picture___3hXxh" data-reactid="338"><div style="height:100px;" class="lazyload-placeholder" data-reactid="339"></div></picture></div></div></div><!-- react-empty: 340 --><div class="gtm-t-latest_news-0-picture" data-reactid="341"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="342"><!-- react-empty: 343 --><div class="tab-teaser__heading___LHDYT" data-reactid="344"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="345">Fraser &#x27;pissig&#x27; na nederlaag in Nice</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="346"> &quot;We zijn niet weggespeeld, maar ze zijn een maatje te groot&quot;, stelde Henk Fraser na de…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="347">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="348"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/121167/autosport/verstappen-laat-sandwich-achter-zich" data-reactid="349"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="350"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="351"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="352"><!-- react-empty: 353 --><!-- react-empty: 354 --><!-- react-empty: 355 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="356"><picture class="index__picture___3hXxh" data-reactid="357"><div style="height:100px;" class="lazyload-placeholder" data-reactid="358"></div></picture></div></div></div><!-- react-empty: 359 --><div class="gtm-t-latest_news-1-picture" data-reactid="360"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="361"><!-- react-empty: 362 --><div class="tab-teaser__heading___LHDYT" data-reactid="363"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="364">Verstappen laat &#x27;sandwich&#x27; achter zich </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="365"> Het beloofde donderdag een pikante persconferentie te worden in Maleisië, maar Max Verstappen,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="366">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="367"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/artikel/121161/schaatsen/schulting-start-seizoen-met-twee-straffen" data-reactid="368"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="369"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="370"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="371"><!-- react-empty: 372 --><!-- react-empty: 373 --><!-- react-empty: 374 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="375"><picture class="index__picture___3hXxh" data-reactid="376"><div style="height:100px;" class="lazyload-placeholder" data-reactid="377"></div></picture></div></div></div><!-- react-empty: 378 --><div class="gtm-t-latest_news-2-picture" data-reactid="379"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="380"><!-- react-empty: 381 --><div class="tab-teaser__heading___LHDYT" data-reactid="382"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="383">Schulting start seizoen met twee straffen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="384"> Suzanne Schulting is het wereldbekerseizoen niet begonnen op een manier waarop ze hoopte.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="385">Schaatsen</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="386"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/121160/internationaal/razendsnelle-hattrick-europa-league" data-reactid="387"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="388"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="389"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="390"><!-- react-empty: 391 --><!-- react-empty: 392 --><!-- react-empty: 393 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="394"><picture class="index__picture___3hXxh" data-reactid="395"><div style="height:100px;" class="lazyload-placeholder" data-reactid="396"></div></picture></div></div></div><!-- react-empty: 397 --><div class="gtm-t-latest_news-3-picture" data-reactid="398"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="399"><!-- react-empty: 400 --><div class="tab-teaser__heading___LHDYT" data-reactid="401"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="402">Razendsnelle hattrick in Europa League </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="403"> Manuel Fernandes heeft donderdagavond in het Europa League-duel met Zlin een razendsnelle…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="404">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="405"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/121142/vitesse/nice-wijst-vitesse-eenvoudig-terug" data-reactid="406"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="407"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="408"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="409"><!-- react-empty: 410 --><!-- react-empty: 411 --><!-- react-empty: 412 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="413"><picture class="index__picture___3hXxh" data-reactid="414"><div style="height:100px;" class="lazyload-placeholder" data-reactid="415"></div></picture></div></div></div><!-- react-empty: 416 --><div class="gtm-t-latest_news-4-picture" data-reactid="417"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="418"><!-- react-empty: 419 --><div class="tab-teaser__heading___LHDYT" data-reactid="420"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="421">Nice wijst Vitesse eenvoudig terug</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="422"> Vitesse is ook het tweede duel in de groepsfase van de Europa League tegen een nederlaag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="423">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="424"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/121146/internationaal/alle-uitslagen-europa-league" data-reactid="425"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="426"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="427"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="428"><!-- react-empty: 429 --><!-- react-empty: 430 --><!-- react-empty: 431 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="432"><picture class="index__picture___3hXxh" data-reactid="433"><div style="height:100px;" class="lazyload-placeholder" data-reactid="434"></div></picture></div></div></div><!-- react-empty: 435 --><div class="gtm-t-latest_news-5-picture" data-reactid="436"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="437"><!-- react-empty: 438 --><div class="tab-teaser__heading___LHDYT" data-reactid="439"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="440">Alle uitslagen Europa League </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="441"> Vitesse ging donderdagavond op bezoek bij OGC Nice, maar het duel tussen de Arnhemmers…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="442">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="443"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/artikel/121148/internationaal/arsenal-zegeviert-na-doelpuntenregen" data-reactid="444"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="445"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="446"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="447"><!-- react-empty: 448 --><!-- react-empty: 449 --><!-- react-empty: 450 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="451"><picture class="index__picture___3hXxh" data-reactid="452"><div style="height:100px;" class="lazyload-placeholder" data-reactid="453"></div></picture></div></div></div><!-- react-empty: 454 --><div class="gtm-t-latest_news-6-picture" data-reactid="455"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="456"><!-- react-empty: 457 --><div class="tab-teaser__heading___LHDYT" data-reactid="458"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="459">Arsenal zegeviert na doelpuntenregen </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="460"> Arsenal heeft donderdag na een wervelende start een 2-4 geboekt op BATE Borisov. </p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="461">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="462"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/121152/vitesse/nice-vitesse-stilgelegd-na-uitvallen-licht" data-reactid="463"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="464"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="465"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="466"><!-- react-empty: 467 --><!-- react-empty: 468 --><!-- react-empty: 469 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="470"><picture class="index__picture___3hXxh" data-reactid="471"><div style="height:100px;" class="lazyload-placeholder" data-reactid="472"></div></picture></div></div></div><!-- react-empty: 473 --><div class="gtm-t-latest_news-7-picture" data-reactid="474"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="475"><!-- react-empty: 476 --><div class="tab-teaser__heading___LHDYT" data-reactid="477"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="478">Nice - Vitesse stilgelegd na uitvallen licht</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="479"> Het duel in de Europa League tussen Nice en Vitesse is donderdagavond kort na de rust…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="480">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="481"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/121153/internationaal/geluk-bij-een-ongeluk-voor-city-back" data-reactid="482"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="483"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="484"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="485"><!-- react-empty: 486 --><!-- react-empty: 487 --><!-- react-empty: 488 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="489"><picture class="index__picture___3hXxh" data-reactid="490"><div style="height:100px;" class="lazyload-placeholder" data-reactid="491"></div></picture></div></div></div><!-- react-empty: 492 --><div class="gtm-t-latest_news-8-picture" data-reactid="493"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="494"><!-- react-empty: 495 --><div class="tab-teaser__heading___LHDYT" data-reactid="496"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="497">Geluk bij een ongeluk voor City-back</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="498"> Benjamin Mendy heeft een ernstige knieblessure opgelopen. </p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="499">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="500"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/121150/vitesse/de-boer-boos-hij-staat-te-verdedigen-als-een-korfballer" data-reactid="501"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="502"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="503"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="504"><!-- react-empty: 505 --><!-- react-empty: 506 --><!-- react-empty: 507 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="508"><picture class="index__picture___3hXxh" data-reactid="509"><div style="height:100px;" class="lazyload-placeholder" data-reactid="510"></div></picture></div></div></div><!-- react-empty: 511 --><div class="gtm-t-latest_news-9-picture" data-reactid="512"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="513"><!-- react-empty: 514 --><div class="tab-teaser__heading___LHDYT" data-reactid="515"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="516">De Boer boos: &#x27;Hij staat te verdedigen als een korfballer&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="517"> Het optreden van de verdediging van Vitesse in Nice kan bepaald niet op de goedkeuring…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="518">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="519"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/121144/telesport/holland-acht-en-vrouwen-acht-wk-finale" data-reactid="520"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="521"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="522"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="523"><!-- react-empty: 524 --><!-- react-empty: 525 --><!-- react-empty: 526 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="527"><picture class="index__picture___3hXxh" data-reactid="528"><div style="height:100px;" class="lazyload-placeholder" data-reactid="529"></div></picture></div></div></div><!-- react-empty: 530 --><div class="gtm-t-latest_news-10-picture" data-reactid="531"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="532"><!-- react-empty: 533 --><div class="tab-teaser__heading___LHDYT" data-reactid="534"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="535">Holland Acht en vrouwen acht in WK-finale</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="536"> De twee Nederlandse achten hebben bij de WK roeien in Florida de A-finale bereikt.</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="537">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="538"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/121139/internationaal/clausule-van-700-miljoen-euro-contract-real-talent" data-reactid="539"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="540"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="541"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="542"><!-- react-empty: 543 --><!-- react-empty: 544 --><!-- react-empty: 545 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="546"><picture class="index__picture___3hXxh" data-reactid="547"><div style="height:100px;" class="lazyload-placeholder" data-reactid="548"></div></picture></div></div></div><!-- react-empty: 549 --><div class="gtm-t-latest_news-11-picture" data-reactid="550"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="551"><!-- react-empty: 552 --><div class="tab-teaser__heading___LHDYT" data-reactid="553"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="554">Clausule van 700 miljoen euro in contract Real-talent</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="555"> Real Madrid doet er alles aan om de beste spelers de komende seizoenen niet kwijt te…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="556">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="557"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/121136/internationaal/uefa-grijpt-penaltyreeks-lisse-hoek-week-later" data-reactid="558"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="559"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="560"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="561"><!-- react-empty: 562 --><!-- react-empty: 563 --><!-- react-empty: 564 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="565"><picture class="index__picture___3hXxh" data-reactid="566"><div style="height:100px;" class="lazyload-placeholder" data-reactid="567"></div></picture></div></div></div><!-- react-empty: 568 --><div class="gtm-t-latest_news-12-picture" data-reactid="569"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="570"><!-- react-empty: 571 --><div class="tab-teaser__heading___LHDYT" data-reactid="572"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="573">UEFA grijpt in: penaltyreeks Lisse - Hoek week later</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="574"> De strafschoppenserie tussen FC Lisse en HSV Hoek in de eerste ronde van de KNVB-beker…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="575">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="576"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/121133/vitesse/vitesse-volgens-plan-tegen-nice-buttner-terug" data-reactid="577"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="578"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="579"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="580"><!-- react-empty: 581 --><!-- react-empty: 582 --><!-- react-empty: 583 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="584"><picture class="index__picture___3hXxh" data-reactid="585"><div style="height:100px;" class="lazyload-placeholder" data-reactid="586"></div></picture></div></div></div><!-- react-empty: 587 --><div class="gtm-t-latest_news-13-picture" data-reactid="588"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="589"><!-- react-empty: 590 --><div class="tab-teaser__heading___LHDYT" data-reactid="591"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="592">Vitesse volgens plan tegen Nice - Büttner is terug</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="593"> Vitesse gaat donderdagavond in de Europa League volgens plan de strijd aan met Nice.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="594">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="595"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/video/121131/tv-telesport-vandaag/verstappen-neemt-beker-mee-koffer" data-reactid="596"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="597"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="598"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="599"><!-- react-empty: 600 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="601"></span><!-- react-empty: 602 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="603"><picture class="index__picture___3hXxh" data-reactid="604"><div style="height:100px;" class="lazyload-placeholder" data-reactid="605"></div></picture></div></div></div><!-- react-empty: 606 --><div class="gtm-t-latest_news-14-picture" data-reactid="607"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="608"><!-- react-empty: 609 --><div class="tab-teaser__heading___LHDYT" data-reactid="610"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="611">&#x27;Verstappen neemt beker mee in koffer&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="612"> In Telesport VNDG: Tom Coronel en Giedo van der Garde over de kansen van Max Verstappen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="613">TV Telesport Vandaag</p></div></div></a></section><!-- react-empty: 614 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="615"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="616"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/121169/vitesse/fraser-pissig-na-nederlaag-nice" data-reactid="617"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="618"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="619"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="620"><!-- react-empty: 621 --><!-- react-empty: 622 --><!-- react-empty: 623 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="624"><picture class="index__picture___3hXxh" data-reactid="625"><div style="height:100px;" class="lazyload-placeholder" data-reactid="626"></div></picture></div></div></div><!-- react-empty: 627 --><div class="gtm-t-top_stories-0-picture" data-reactid="628"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="629"><!-- react-empty: 630 --><div class="tab-teaser__heading___LHDYT" data-reactid="631"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="632">Fraser &#x27;pissig&#x27; na nederlaag in Nice</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="633"> &quot;We zijn niet weggespeeld, maar ze zijn een maatje te groot&quot;, stelde Henk Fraser na de…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="634">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="635"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/121167/autosport/verstappen-laat-sandwich-achter-zich" data-reactid="636"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="637"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="638"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="639"><!-- react-empty: 640 --><!-- react-empty: 641 --><!-- react-empty: 642 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="643"><picture class="index__picture___3hXxh" data-reactid="644"><div style="height:100px;" class="lazyload-placeholder" data-reactid="645"></div></picture></div></div></div><!-- react-empty: 646 --><div class="gtm-t-top_stories-1-picture" data-reactid="647"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="648"><!-- react-empty: 649 --><div class="tab-teaser__heading___LHDYT" data-reactid="650"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="651">Verstappen laat &#x27;sandwich&#x27; achter zich </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="652"> Het beloofde donderdag een pikante persconferentie te worden in Maleisië, maar Max Verstappen,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="653">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="654"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/artikel/121161/schaatsen/schulting-start-seizoen-met-twee-straffen" data-reactid="655"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="656"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="657"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="658"><!-- react-empty: 659 --><!-- react-empty: 660 --><!-- react-empty: 661 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="662"><picture class="index__picture___3hXxh" data-reactid="663"><div style="height:100px;" class="lazyload-placeholder" data-reactid="664"></div></picture></div></div></div><!-- react-empty: 665 --><div class="gtm-t-top_stories-2-picture" data-reactid="666"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="667"><!-- react-empty: 668 --><div class="tab-teaser__heading___LHDYT" data-reactid="669"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="670">Schulting start seizoen met twee straffen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="671"> Suzanne Schulting is het wereldbekerseizoen niet begonnen op een manier waarop ze hoopte.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="672">Schaatsen</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="673"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/121160/internationaal/razendsnelle-hattrick-europa-league" data-reactid="674"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="675"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="676"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="677"><!-- react-empty: 678 --><!-- react-empty: 679 --><!-- react-empty: 680 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="681"><picture class="index__picture___3hXxh" data-reactid="682"><div style="height:100px;" class="lazyload-placeholder" data-reactid="683"></div></picture></div></div></div><!-- react-empty: 684 --><div class="gtm-t-top_stories-3-picture" data-reactid="685"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="686"><!-- react-empty: 687 --><div class="tab-teaser__heading___LHDYT" data-reactid="688"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="689">Razendsnelle hattrick in Europa League </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="690"> Manuel Fernandes heeft donderdagavond in het Europa League-duel met Zlin een razendsnelle…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="691">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="692"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/121142/vitesse/nice-wijst-vitesse-eenvoudig-terug" data-reactid="693"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="694"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="695"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="696"><!-- react-empty: 697 --><!-- react-empty: 698 --><!-- react-empty: 699 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="700"><picture class="index__picture___3hXxh" data-reactid="701"><div style="height:100px;" class="lazyload-placeholder" data-reactid="702"></div></picture></div></div></div><!-- react-empty: 703 --><div class="gtm-t-top_stories-4-picture" data-reactid="704"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="705"><!-- react-empty: 706 --><div class="tab-teaser__heading___LHDYT" data-reactid="707"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="708">Nice wijst Vitesse eenvoudig terug</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="709"> Vitesse is ook het tweede duel in de groepsfase van de Europa League tegen een nederlaag…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="710">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="711"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/artikel/121146/internationaal/alle-uitslagen-europa-league" data-reactid="712"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="713"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="714"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="715"><!-- react-empty: 716 --><!-- react-empty: 717 --><!-- react-empty: 718 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="719"><picture class="index__picture___3hXxh" data-reactid="720"><div style="height:100px;" class="lazyload-placeholder" data-reactid="721"></div></picture></div></div></div><!-- react-empty: 722 --><div class="gtm-t-top_stories-5-picture" data-reactid="723"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="724"><!-- react-empty: 725 --><div class="tab-teaser__heading___LHDYT" data-reactid="726"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="727">Alle uitslagen Europa League </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="728"> Vitesse ging donderdagavond op bezoek bij OGC Nice, maar het duel tussen de Arnhemmers…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="729">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="730"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/121148/internationaal/arsenal-zegeviert-na-doelpuntenregen" data-reactid="731"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="732"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="733"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="734"><!-- react-empty: 735 --><!-- react-empty: 736 --><!-- react-empty: 737 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="738"><picture class="index__picture___3hXxh" data-reactid="739"><div style="height:100px;" class="lazyload-placeholder" data-reactid="740"></div></picture></div></div></div><!-- react-empty: 741 --><div class="gtm-t-top_stories-6-picture" data-reactid="742"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="743"><!-- react-empty: 744 --><div class="tab-teaser__heading___LHDYT" data-reactid="745"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="746">Arsenal zegeviert na doelpuntenregen </H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="747"> Arsenal heeft donderdag na een wervelende start een 2-4 geboekt op BATE Borisov. </p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="748">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="749"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/121152/vitesse/nice-vitesse-stilgelegd-na-uitvallen-licht" data-reactid="750"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="751"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="752"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="753"><!-- react-empty: 754 --><!-- react-empty: 755 --><!-- react-empty: 756 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="757"><picture class="index__picture___3hXxh" data-reactid="758"><div style="height:100px;" class="lazyload-placeholder" data-reactid="759"></div></picture></div></div></div><!-- react-empty: 760 --><div class="gtm-t-top_stories-7-picture" data-reactid="761"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="762"><!-- react-empty: 763 --><div class="tab-teaser__heading___LHDYT" data-reactid="764"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="765">Nice - Vitesse stilgelegd na uitvallen licht</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="766"> Het duel in de Europa League tussen Nice en Vitesse is donderdagavond kort na de rust…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="767">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="768"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/121153/internationaal/geluk-bij-een-ongeluk-voor-city-back" data-reactid="769"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="770"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="771"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="772"><!-- react-empty: 773 --><!-- react-empty: 774 --><!-- react-empty: 775 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="776"><picture class="index__picture___3hXxh" data-reactid="777"><div style="height:100px;" class="lazyload-placeholder" data-reactid="778"></div></picture></div></div></div><!-- react-empty: 779 --><div class="gtm-t-top_stories-8-picture" data-reactid="780"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="781"><!-- react-empty: 782 --><div class="tab-teaser__heading___LHDYT" data-reactid="783"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="784">Geluk bij een ongeluk voor City-back</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="785"> Benjamin Mendy heeft een ernstige knieblessure opgelopen. </p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="786">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="787"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/121150/vitesse/de-boer-boos-hij-staat-te-verdedigen-als-een-korfballer" data-reactid="788"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="789"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="790"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="791"><!-- react-empty: 792 --><!-- react-empty: 793 --><!-- react-empty: 794 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="795"><picture class="index__picture___3hXxh" data-reactid="796"><div style="height:100px;" class="lazyload-placeholder" data-reactid="797"></div></picture></div></div></div><!-- react-empty: 798 --><div class="gtm-t-top_stories-9-picture" data-reactid="799"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="800"><!-- react-empty: 801 --><div class="tab-teaser__heading___LHDYT" data-reactid="802"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="803">De Boer boos: &#x27;Hij staat te verdedigen als een korfballer&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="804"> Het optreden van de verdediging van Vitesse in Nice kan bepaald niet op de goedkeuring…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="805">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="806"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/121144/telesport/holland-acht-en-vrouwen-acht-wk-finale" data-reactid="807"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="808"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="809"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="810"><!-- react-empty: 811 --><!-- react-empty: 812 --><!-- react-empty: 813 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="814"><picture class="index__picture___3hXxh" data-reactid="815"><div style="height:100px;" class="lazyload-placeholder" data-reactid="816"></div></picture></div></div></div><!-- react-empty: 817 --><div class="gtm-t-top_stories-10-picture" data-reactid="818"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="819"><!-- react-empty: 820 --><div class="tab-teaser__heading___LHDYT" data-reactid="821"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="822">Holland Acht en vrouwen acht in WK-finale</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="823"> De twee Nederlandse achten hebben bij de WK roeien in Florida de A-finale bereikt.</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="824">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="825"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/121139/internationaal/clausule-van-700-miljoen-euro-contract-real-talent" data-reactid="826"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="827"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="828"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="829"><!-- react-empty: 830 --><!-- react-empty: 831 --><!-- react-empty: 832 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="833"><picture class="index__picture___3hXxh" data-reactid="834"><div style="height:100px;" class="lazyload-placeholder" data-reactid="835"></div></picture></div></div></div><!-- react-empty: 836 --><div class="gtm-t-top_stories-11-picture" data-reactid="837"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="838"><!-- react-empty: 839 --><div class="tab-teaser__heading___LHDYT" data-reactid="840"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="841">Clausule van 700 miljoen euro in contract Real-talent</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="842"> Real Madrid doet er alles aan om de beste spelers de komende seizoenen niet kwijt te…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="843">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="844"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/121133/vitesse/vitesse-volgens-plan-tegen-nice-buttner-terug" data-reactid="845"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="846"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="847"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="848"><!-- react-empty: 849 --><!-- react-empty: 850 --><!-- react-empty: 851 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="852"><picture class="index__picture___3hXxh" data-reactid="853"><div style="height:100px;" class="lazyload-placeholder" data-reactid="854"></div></picture></div></div></div><!-- react-empty: 855 --><div class="gtm-t-top_stories-12-picture" data-reactid="856"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="857"><!-- react-empty: 858 --><div class="tab-teaser__heading___LHDYT" data-reactid="859"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="860">Vitesse volgens plan tegen Nice - Büttner is terug</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="861"> Vitesse gaat donderdagavond in de Europa League volgens plan de strijd aan met Nice.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="862">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="863"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/video/121131/tv-telesport-vandaag/verstappen-neemt-beker-mee-koffer" data-reactid="864"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="865"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="866"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="867"><!-- react-empty: 868 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="869"></span><!-- react-empty: 870 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="871"><picture class="index__picture___3hXxh" data-reactid="872"><div style="height:100px;" class="lazyload-placeholder" data-reactid="873"></div></picture></div></div></div><!-- react-empty: 874 --><div class="gtm-t-top_stories-13-picture" data-reactid="875"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="876"><!-- react-empty: 877 --><div class="tab-teaser__heading___LHDYT" data-reactid="878"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="879">&#x27;Verstappen neemt beker mee in koffer&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="880"> In Telesport VNDG: Tom Coronel en Giedo van der Garde over de kansen van Max Verstappen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="881">TV Telesport Vandaag</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="882"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/121076/vitesse/statistieken-vitesse-onderuit-bij-nice" data-reactid="883"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="884"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="885"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="886"><!-- react-empty: 887 --><!-- react-empty: 888 --><!-- react-empty: 889 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="890"><picture class="index__picture___3hXxh" data-reactid="891"><div style="height:100px;" class="lazyload-placeholder" data-reactid="892"></div></picture></div></div></div><!-- react-empty: 893 --><div class="gtm-t-top_stories-14-picture" data-reactid="894"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="895"><!-- react-empty: 896 --><div class="tab-teaser__heading___LHDYT" data-reactid="897"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="898">Statistieken: Vitesse onderuit bij Nice</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="899"> Vitesse is er ook in het tweede duel in de groepsfase van de Europa League niet in geslaagd…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="900">Vitesse</p></div></div></a></section><!-- react-empty: 901 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="902"></section><!-- react-empty: 903 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope,qObj,q){
  var hasUserConsent = getCookie("sid") !== "";
  if(!hasUserConsent){
    var doNoop = function(obj, meths, op){
      for(var i=0;i<meths.length;i++){
        obj[meths[i]] = op;
      }
    }
    var toDisarmModules = ['Krux','KruxOriginal','RevenueScience','RevenueScienceOriginal','DelayedUmbrella'];
    var toNoop = ['load','reload'];
    var toNoopFalse = ['adcallDepends','requireReload','directExecute'];
    var toNoopTrue = ['ready'];
    var noop = function(){};
    var noopFalse = function(){return false;};
    var noopTrue = function(){return true;};

    var noopMap = [[toNoop, noop], [toNoopFalse, noopFalse], [toNoopTrue, noopTrue]];

    for(var i=0;i<toDisarmModules.length;i++){
      if(scope.Modules[toDisarmModules[i]]){
        for(var j=0;j<noopMap.length;j++){
          doNoop(scope.Modules[toDisarmModules[i]].prototype, noopMap[j][0], noopMap[j][1]);
        }
      }
    }
  }
});
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>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</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>