<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><title data-react-helmet="true">Telesport.nl - Alonso: &#x27;Dit is niet genoeg&#x27;</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg"/><meta data-react-helmet="true" property="og:title" content="Alonso: &#x27;Dit is niet genoeg&#x27;"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Alonso: &#x27;Dit is niet genoeg&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Ondanks de malaise bij McLaren-Honda sinds 2015 houd Fernando Alonso naar eigen zeggen zijn hoofd koel om over zijn toekomst te beslissen.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv9.tcdn.nl/v1/qyNwefd2ok4XOoDk2rQlz0tVZx0=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv9.tcdn.nl/v1/qyNwefd2ok4XOoDk2rQlz0tVZx0=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg"/><script defer="" src="/js/vendor.js?b2d36adb6369eb2b8691"></script><link rel="stylesheet" href="/css/app.css?5dd302119d05a4474022"/><script defer="" src="/js/app.js?5dd302119d05a4474022"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"113552","title":"Alonso: 'Dit is niet genoeg'","tags":["formule 1","autosport","fernando alonso"],"section":"Autosport","summary":"\u003Cp\u003EOndanks de malaise bij McLaren-Honda sinds 2015 houd Fernando Alonso naar eigen zeggen zijn hoofd koel om over zijn toekomst te beslissen.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F113552\u002Fautosport\u002Falonso-dit-niet-genoeg","timestamp":1503667680000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv9.tcdn.nl\u002Fv1\u002FqyNwefd2ok4XOoDk2rQlz0tVZx0=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"113552","title":"Alonso: 'Dit is niet genoeg'","tags":["formule 1","autosport","fernando alonso"],"section":"Autosport","summary":"\u003Cp\u003EOndanks de malaise bij McLaren-Honda sinds 2015 houd Fernando Alonso naar eigen zeggen zijn hoofd koel om over zijn toekomst te beslissen.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F113552\u002Fautosport\u002Falonso-dit-niet-genoeg","timestamp":1503667680000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv9.tcdn.nl\u002Fv1\u002FqyNwefd2ok4XOoDk2rQlz0tVZx0=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG"}}];
</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="-1976796373"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/tag/formule-1" data-reactid="28">Formule 1</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/laatste-nieuws" data-reactid="30">Laatste nieuws</a></li><li class="queue__item___lL0vx nth-child-3" data-reactid="31"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-2" href="/overzicht/publieksprijs" data-reactid="32">Publieksprijs</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="33"><div data-reactid="34"><H1 class="index__title___32OhV" data-reactid="35">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="36"><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="38">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="40">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="42">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="44">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="46">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="48">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="50">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="51"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="52">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="53"><div data-reactid="54"><H1 class="index__title___32OhV" data-reactid="55">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="56"><li class="index__sectionItem___9T7ol" data-reactid="57"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="58">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="60">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="71"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="72">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="73"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="74"><section class="index__contentTop___2hM3l" data-reactid="75"><section class="index__container___VA2Nz" data-reactid="76"><div data-reactid="77"></div></section></section><!-- react-empty: 78 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="79"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="80"><li data-reactid="81"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="82">Autosport</a></li><li data-reactid="83"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="84">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="85"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="86"><div class="gtm-block-content-article" data-reactid="87"><div data-reactid="88"><!-- react-empty: 89 --><div class="index__heading___p7dj2" data-reactid="90"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="91">Alonso: &#x27;Dit is niet genoeg&#x27;</H1></div><section data-reactid="92"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="93">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="94"><li class="index__itemCommon___K8QSE" data-reactid="95"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="96"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="97"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="98">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="99"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg&amp;text=Alonso: &#x27;Dit is niet genoeg&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="100"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="101"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="102">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="103"><a href="mailto:?subject=Alonso: &#x27;Dit is niet genoeg&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F113552%2Fautosport%2Falonso-dit-niet-genoeg" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="104"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="105"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="106">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="107"><a href="sms:&amp;body=Alonso%3A%20&#x27;Dit%20is%20niet%20genoeg&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F113552%2Fautosport%2Falonso-dit-niet-genoeg" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="108"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="109"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="110">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="111"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="112"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="113"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="114">Whatsapp</span></a></li></ul></section><!-- react-empty: 115 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="116"><div data-reactid="117"><picture class="index__picture___3hXxh" data-reactid="118"><source media="(min-width: 742px)" srcset="https://imgserv9.tcdn.nl/v1/H2Z4rgt1QCu5Ok49bMZUmOz4FvY=/1074x716/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG, https://imgserv9.tcdn.nl/v1/go3856C0XU38ZADb3rZYpLLJ8uM=/2148x1432/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG 2x" data-reactid="119"/><source media="(min-width: 560px)" srcset="https://imgserv9.tcdn.nl/v1/QCzK6VBc9JndcZJL01B1N8YjjvU=/744x496/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG, https://imgserv9.tcdn.nl/v1/lKmJndXE-VY99QVl8ZrOiOGUjgY=/1488x992/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_f17a2cf2187e9c9bb602fd7e29c0a35d.JPG 2x" data-reactid="120"/><dl class="index__credits___2EELI" data-reactid="121"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="122">Bronvermelding</dt><dd data-reactid="123">EPA</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="124"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="125"></div></picture><div data-reactid="126"><figcaption class="index__figcaption___2YbpW" data-reactid="127"><dl class="index__definitionList____5AWd" data-reactid="128"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="129">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="130">Fernando Alonso.</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="131"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Auteur</dt><dd class="index__author___1TlHd" data-reactid="133">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="134">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="135"></dd></dl><div class="index__summary___2hafV" data-reactid="136"><div class="summary__container___3uSGF gtm-article-content" data-reactid="137"><p class="index__paragraph___1xDeV" data-reactid="138"><span data-reactid="139">Ondanks de malaise bij McLaren-Honda sinds 2015 houd Fernando Alonso naar eigen zeggen zijn hoofd koel om over zijn toekomst te beslissen.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="140"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="141"><p class="index__paragraph___1xDeV" data-reactid="142"><span data-reactid="143">"Ik kan wel ontploffen binnen het team, maar dat levert niets op. Daar gaan we niet opeens een seconde per rondje harder door in de race", aldus de Spanjaard, die sinds zijn overstap naar het team geen podiumplaats meer gehaald heeft.</span></p><p class="index__paragraph___1xDeV" data-reactid="144"><span data-reactid="145">"Maar we gaan zo snel als we kunnen en iedereen werkt keihard, dus daar ben ik blij mee. We hebben alleen meer nodig natuurlijk. Ik blijf wel altijd kalm en geloof in de mensen. Iedereen doet echt wel zijn best. Vanaf het eerst moment heb ik er vertrouwen in gehad."</span></p><p class="index__paragraph___1xDeV" data-reactid="146"><span data-reactid="147">Desondanks weet Alonso nog niet of hij in 2018 bij McLaren wil blijven. De tweevoudig wereldkampioen gaat naar eigen zeggen pas in september serieus nadenken over zijn toekomst in de autosport.</span></p></div></div><section data-reactid="148"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="149">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="150"><li class="index__itemCommon___K8QSE" data-reactid="151"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="152"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="153"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="154">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="155"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg&amp;text=Alonso: &#x27;Dit is niet genoeg&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="156"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="157"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="158">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="159"><a href="mailto:?subject=Alonso: &#x27;Dit is niet genoeg&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F113552%2Fautosport%2Falonso-dit-niet-genoeg" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="160"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="161"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="162">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="163"><a href="sms:&amp;body=Alonso%3A%20&#x27;Dit%20is%20niet%20genoeg&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F113552%2Fautosport%2Falonso-dit-niet-genoeg" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="164"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="165"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="166">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="167"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/113552/autosport/alonso-dit-niet-genoeg&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="168"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="169"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="170">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="171"><div data-reactid="172"><H1 class="index__title___2wCwF" data-reactid="173">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="174"><li class="index__item___1qGUn" data-reactid="175"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="176">formule 1</a></li><li class="index__item___1qGUn" data-reactid="177"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="178">autosport</a></li><li class="index__item___1qGUn" data-reactid="179"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/fernando-alonso" data-reactid="180">fernando alonso</a></li></ul></section><!-- react-empty: 181 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="182"><div data-reactid="183"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="184">Gerelateerd</H1></div><div class="" data-reactid="185"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="186"><li class="index__item___2n8ml nth-child-1" data-reactid="187"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="188"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/113502/autosport/verstappen-besluit-eerste-sessie-topvijf" data-reactid="189"><div data-reactid="190"><div class="teaser__imageContainer___-vjA0" data-reactid="191"><div data-reactid="192"><!-- react-empty: 193 --><!-- react-empty: 194 --><!-- react-empty: 195 --><div data-reactid="196"><picture class="index__picture___3hXxh" data-reactid="197"><div style="height:100px;" class="lazyload-placeholder" data-reactid="198"></div></picture></div></div></div><!-- react-empty: 199 --><div class="-0-picture" data-reactid="200"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="201"><!-- react-empty: 202 --><div data-reactid="203"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="204">Verstappen besluit eerste sessie in topvijf</H1></div><p class="-0-summary" data-reactid="205"> In de eerste vrije training voor de Grand Prix van België lieten de topteams gelijk weer…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="206">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="207"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="208"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/113488/autosport/video-verstappen-showt-speciale-helm" data-reactid="209"><div data-reactid="210"><div class="teaser__imageContainer___-vjA0" data-reactid="211"><div data-reactid="212"><!-- react-empty: 213 --><!-- react-empty: 214 --><!-- react-empty: 215 --><div data-reactid="216"><picture class="index__picture___3hXxh" data-reactid="217"><div style="height:100px;" class="lazyload-placeholder" data-reactid="218"></div></picture></div></div></div><!-- react-empty: 219 --><div class="-1-picture" data-reactid="220"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="221"><!-- react-empty: 222 --><div data-reactid="223"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="224">VIDEO - Verstappen showt speciale helm </H1></div><p class="-1-summary" data-reactid="225"> Max Verstappen heeft vrijdagochtend de speciale helm waarmee hij dit weekeinde deelneemt…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="226">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="227"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="228"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/113379/autosport/vandoorne-verwacht-meer-belgische-steun" data-reactid="229"><div data-reactid="230"><div class="teaser__imageContainer___-vjA0" data-reactid="231"><div data-reactid="232"><!-- react-empty: 233 --><!-- react-empty: 234 --><!-- react-empty: 235 --><div data-reactid="236"><picture class="index__picture___3hXxh" data-reactid="237"><div style="height:100px;" class="lazyload-placeholder" data-reactid="238"></div></picture></div></div></div><!-- react-empty: 239 --><div class="-2-picture" data-reactid="240"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="241"><!-- react-empty: 242 --><div data-reactid="243"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="244">Vandoorne verwacht meer Belgische steun</H1></div><p class="-2-summary" data-reactid="245"> Stoffel Vandoorne rekent erop dat hij volgend jaar meer Belgen naar &#x27;zijn&#x27; Grand Prix…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="246">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="247"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="248"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/113362/autosport/zware-straf-voor-vandoorne-gp-belgie" data-reactid="249"><div data-reactid="250"><div class="teaser__imageContainer___-vjA0" data-reactid="251"><div data-reactid="252"><!-- react-empty: 253 --><!-- react-empty: 254 --><!-- react-empty: 255 --><div data-reactid="256"><picture class="index__picture___3hXxh" data-reactid="257"><div style="height:100px;" class="lazyload-placeholder" data-reactid="258"></div></picture></div></div></div><!-- react-empty: 259 --><div class="-3-picture" data-reactid="260"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="261"><!-- react-empty: 262 --><div data-reactid="263"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="264">Zware straf voor Vandoorne in GP België</H1></div><p class="-3-summary" data-reactid="265"> Een bittere pil voor Stoffel Vandoorne, die voor straf 35 plekken wordt teruggezet op…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="266">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="267"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="268"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/113200/autosport/boost-vandoorne-voor-thuisrace" data-reactid="269"><div data-reactid="270"><div class="teaser__imageContainer___-vjA0" data-reactid="271"><div data-reactid="272"><!-- react-empty: 273 --><!-- react-empty: 274 --><!-- react-empty: 275 --><div data-reactid="276"><picture class="index__picture___3hXxh" data-reactid="277"><div style="height:100px;" class="lazyload-placeholder" data-reactid="278"></div></picture></div></div></div><!-- react-empty: 279 --><div class="-4-picture" data-reactid="280"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="281"><!-- react-empty: 282 --><div data-reactid="283"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="284">Boost Vandoorne voor thuisrace</H1></div><p class="-4-summary" data-reactid="285"> Stoffel Vandoorne rijdt ook het komende seizoen in de Formule 1 voor McLaren.</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="286">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="287"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="288"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/109794/autosport/alonso-toch-met-een-lach-op-vakantie" data-reactid="289"><div data-reactid="290"><div class="teaser__imageContainer___-vjA0" data-reactid="291"><div data-reactid="292"><!-- react-empty: 293 --><!-- react-empty: 294 --><!-- react-empty: 295 --><div data-reactid="296"><picture class="index__picture___3hXxh" data-reactid="297"><div style="height:100px;" class="lazyload-placeholder" data-reactid="298"></div></picture></div></div></div><!-- react-empty: 299 --><div class="-5-picture" data-reactid="300"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="301"><!-- react-empty: 302 --><div data-reactid="303"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="304">Alonso toch met een lach op vakantie</H1></div><p class="-5-summary" data-reactid="305"> Fernando Alonso gaat toch nog met een glimlach op zijn gezicht genieten van een paar…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="306">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="307"><section class="index__container___VA2Nz" data-reactid="308"><div data-reactid="309"></div></section><section class="index__dangerous___I19XW" data-reactid="310"><div data-reactid="311"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="312"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="313"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="314"/><div data-reactid="315"><ul class="index__menu___2ik3O" data-reactid="316"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="317"><label for="radio-0" class="index__heading___HKcy3" data-reactid="318">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="319"><label for="radio-1" class="index__heading___HKcy3" data-reactid="320">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="321"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="322"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/113553/autosport/verstappen-weer-vierde-kletsnatte-training" data-reactid="323"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="324"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="325"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="326"><!-- react-empty: 327 --><!-- react-empty: 328 --><!-- react-empty: 329 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="330"><picture class="index__picture___3hXxh" data-reactid="331"><div style="height:100px;" class="lazyload-placeholder" data-reactid="332"></div></picture></div></div></div><!-- react-empty: 333 --><div class="gtm-t-latest_news-0-picture" data-reactid="334"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="335"><!-- react-empty: 336 --><div class="tab-teaser__heading___LHDYT" data-reactid="337"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="338">Verstappen weer vierde in kletsnatte training</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="339"> De tweede oefensessie voor de Grand Prix van België ging redelijk voor Max Verstappen,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="340">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="341"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/113554/vitesse/serero-onzeker-bij-koploper-vitesse" data-reactid="342"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="343"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="344"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="345"><!-- react-empty: 346 --><!-- react-empty: 347 --><!-- react-empty: 348 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="349"><picture class="index__picture___3hXxh" data-reactid="350"><div style="height:100px;" class="lazyload-placeholder" data-reactid="351"></div></picture></div></div></div><!-- react-empty: 352 --><div class="gtm-t-latest_news-1-picture" data-reactid="353"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="354"><!-- react-empty: 355 --><div class="tab-teaser__heading___LHDYT" data-reactid="356"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="357">Serero onzeker bij koploper Vitesse</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="358"> De inzetbaarheid van middenvelder Thulani Serero bij koploper Vitesse is dit weekeinde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="359">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="360"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/artikel/113550/ajax/spierblessure-kluivert-valt-mee" data-reactid="361"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="362"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="363"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="364"><!-- react-empty: 365 --><!-- react-empty: 366 --><!-- react-empty: 367 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="368"><picture class="index__picture___3hXxh" data-reactid="369"><div style="height:100px;" class="lazyload-placeholder" data-reactid="370"></div></picture></div></div></div><!-- react-empty: 371 --><div class="gtm-t-latest_news-2-picture" data-reactid="372"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="373"><!-- react-empty: 374 --><div class="tab-teaser__heading___LHDYT" data-reactid="375"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="376">Spierblessure Kluivert valt mee</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="377"> Ajax hoeft Justin Kluivert niet lang te missen. De aanvaller heeft donderdag in het uitduel…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="378">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="379"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/113551/heracles-almelo/armenteros-weer-op-heracles-bank" data-reactid="380"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="381"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="382"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="383"><!-- react-empty: 384 --><!-- react-empty: 385 --><!-- react-empty: 386 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="387"><picture class="index__picture___3hXxh" data-reactid="388"><div style="height:100px;" class="lazyload-placeholder" data-reactid="389"></div></picture></div></div></div><!-- react-empty: 390 --><div class="gtm-t-latest_news-3-picture" data-reactid="391"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="392"><!-- react-empty: 393 --><div class="tab-teaser__heading___LHDYT" data-reactid="394"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="395">Armenteros weer op Heracles-bank</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="396"> Samuel Armenteros begint ook zaterdag tegen Excelsior op de bank bij Heracles Almelo.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="397">Heracles Almelo</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="398"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/video/113549/tv-voetbal/bondscoach-advocaat-kreeg-aanbiedingen-maar-ik-zit-vast-nu" data-reactid="399"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="400"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="401"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="402"><!-- react-empty: 403 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="404"></span><!-- react-empty: 405 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="406"><picture class="index__picture___3hXxh" data-reactid="407"><div style="height:100px;" class="lazyload-placeholder" data-reactid="408"></div></picture></div></div></div><!-- react-empty: 409 --><div class="gtm-t-latest_news-4-picture" data-reactid="410"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="411"><!-- react-empty: 412 --><div class="tab-teaser__heading___LHDYT" data-reactid="413"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="414">Bondscoach Advocaat kreeg aanbiedingen: &#x27;Maar ik zit vast nu&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="415"> Dick Advocaat kreeg de afgelopen tijd weer de nodige aanbiedingen om elders als trainer…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="416">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="417"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/113546/oranje/toornstra-valt-af-ik-ben-niet-verbaasd" data-reactid="418"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="419"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="420"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="421"><!-- react-empty: 422 --><!-- react-empty: 423 --><!-- react-empty: 424 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="425"><picture class="index__picture___3hXxh" data-reactid="426"><div style="height:100px;" class="lazyload-placeholder" data-reactid="427"></div></picture></div></div></div><!-- react-empty: 428 --><div class="gtm-t-latest_news-5-picture" data-reactid="429"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="430"><!-- react-empty: 431 --><div class="tab-teaser__heading___LHDYT" data-reactid="432"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="433">Toornstra valt af: &#x27;Ik ben niet verbaasd&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="434"> Jens Toornstra behoort niet tot de selectie van Oranje voor de cruciale WK-kwalificatiewedstrijden…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="435">Oranje</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="436"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/artikel/113544/psv/cocu-financieel-geen-gekke-dingen-doen" data-reactid="437"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="438"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="439"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="440"><!-- react-empty: 441 --><!-- react-empty: 442 --><!-- react-empty: 443 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="444"><picture class="index__picture___3hXxh" data-reactid="445"><div style="height:100px;" class="lazyload-placeholder" data-reactid="446"></div></picture></div></div></div><!-- react-empty: 447 --><div class="gtm-t-latest_news-6-picture" data-reactid="448"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="449"><!-- react-empty: 450 --><div class="tab-teaser__heading___LHDYT" data-reactid="451"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="452">Cocu: &#x27;Financieel geen gekke dingen doen&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="453"> PSV-trainer Phillip Cocu tast nog in het duister hoe zijn elftal er na 1 september precies…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="454">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="455"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/113543/ajax/theo-van-duivenbode-stapt-direct-uit-rvc-ajax" data-reactid="456"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="457"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="458"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="459"><!-- react-empty: 460 --><!-- react-empty: 461 --><!-- react-empty: 462 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="463"><picture class="index__picture___3hXxh" data-reactid="464"><div style="height:100px;" class="lazyload-placeholder" data-reactid="465"></div></picture></div></div></div><!-- react-empty: 466 --><div class="gtm-t-latest_news-7-picture" data-reactid="467"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="468"><!-- react-empty: 469 --><div class="tab-teaser__heading___LHDYT" data-reactid="470"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="471">Theo van Duivenbode stapt per direct uit RvC Ajax</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="472"> Theo van Duivenbode is per direct uit de Raad van Commissarissen van Ajax gestapt</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="473">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="474"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/video/113541/tv-voetbal/van-persie-belangrijk-wat-voor-rol-dan-ook" data-reactid="475"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="476"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="477"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="478"><!-- react-empty: 479 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="480"></span><!-- react-empty: 481 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="482"><picture class="index__picture___3hXxh" data-reactid="483"><div style="height:100px;" class="lazyload-placeholder" data-reactid="484"></div></picture></div></div></div><!-- react-empty: 485 --><div class="gtm-t-latest_news-8-picture" data-reactid="486"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="487"><!-- react-empty: 488 --><div class="tab-teaser__heading___LHDYT" data-reactid="489"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="490">&#x27;Van Persie belangrijk, in wat voor rol dan ook&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="491"> Dick Advocaat heeft Robin van Persie opgenomen in de selectie van het Nederlands elftal.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="492">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="493"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/113547/internationaal/de-boer-jaagt-op-spits-en-punten" data-reactid="494"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="495"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="496"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="497"><!-- react-empty: 498 --><!-- react-empty: 499 --><!-- react-empty: 500 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="501"><picture class="index__picture___3hXxh" data-reactid="502"><div style="height:100px;" class="lazyload-placeholder" data-reactid="503"></div></picture></div></div></div><!-- react-empty: 504 --><div class="gtm-t-latest_news-9-picture" data-reactid="505"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="506"><!-- react-empty: 507 --><div class="tab-teaser__heading___LHDYT" data-reactid="508"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="509">De Boer jaagt op spits én punten</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="510"> &quot;We hebben nog wat spelers nodig&quot;, is Crystal Palace-trainer Frank de Boer duidelijk…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="511">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="512"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/video/113540/tv-voetbal/van-bronckhorst-dit-een-hele-hele-mooie-loting" data-reactid="513"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="514"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="515"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="516"><!-- react-empty: 517 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="518"></span><!-- react-empty: 519 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="520"><picture class="index__picture___3hXxh" data-reactid="521"><div style="height:100px;" class="lazyload-placeholder" data-reactid="522"></div></picture></div></div></div><!-- react-empty: 523 --><div class="gtm-t-latest_news-10-picture" data-reactid="524"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="525"><!-- react-empty: 526 --><div class="tab-teaser__heading___LHDYT" data-reactid="527"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="528">Van Bronckhorst: &#x27;Dit is een hele, hele mooie loting&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="529"> Giovanni van Bronckhorst is wel te spreken over de loting van Feyenoord voor de Champions…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="530">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="531"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/113538/ajax/younes-krijgt-weer-oproep-voor-duitsland" data-reactid="532"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="533"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="534"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="535"><!-- react-empty: 536 --><!-- react-empty: 537 --><!-- react-empty: 538 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="539"><picture class="index__picture___3hXxh" data-reactid="540"><div style="height:100px;" class="lazyload-placeholder" data-reactid="541"></div></picture></div></div></div><!-- react-empty: 542 --><div class="gtm-t-latest_news-11-picture" data-reactid="543"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="544"><!-- react-empty: 545 --><div class="tab-teaser__heading___LHDYT" data-reactid="546"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="547">Younes krijgt weer oproep voor Duitsland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="548"> Amin Younes maakt voor de komende twee WK-kwalificatiewedstrijden opnieuw deel uit van…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="549">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="550"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/113533/vitesse/vitesse-treft-lazio-en-nice-europa-league" data-reactid="551"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="552"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="553"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="554"><!-- react-empty: 555 --><!-- react-empty: 556 --><!-- react-empty: 557 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="558"><picture class="index__picture___3hXxh" data-reactid="559"><div style="height:100px;" class="lazyload-placeholder" data-reactid="560"></div></picture></div></div></div><!-- react-empty: 561 --><div class="gtm-t-latest_news-12-picture" data-reactid="562"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="563"><!-- react-empty: 564 --><div class="tab-teaser__heading___LHDYT" data-reactid="565"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="566">Vitesse treft Lazio en Nice in Europa League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="567"> Vitesse stuit in de groepsfase van de Europa League op SS Lazio, OGC Nice en Zulte Waregem. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="568">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="569"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/113532/feyenoord/larsson-begint-bij-feyenoord-het-tweede" data-reactid="570"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="571"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="572"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="573"><!-- react-empty: 574 --><!-- react-empty: 575 --><!-- react-empty: 576 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="577"><picture class="index__picture___3hXxh" data-reactid="578"><div style="height:100px;" class="lazyload-placeholder" data-reactid="579"></div></picture></div></div></div><!-- react-empty: 580 --><div class="gtm-t-latest_news-13-picture" data-reactid="581"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="582"><!-- react-empty: 583 --><div class="tab-teaser__heading___LHDYT" data-reactid="584"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="585">Larsson begint bij Feyenoord in het tweede</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="586"> Sam Larsson zit zondag nog niet bij de wedstrijdselectie van Feyenoord voor de thuiswedstrijd…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="587">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="588"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/113531/internationaal/koeman-tegen-depay-en-de-roon-europa-league" data-reactid="589"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="590"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="591"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="592"><!-- react-empty: 593 --><!-- react-empty: 594 --><!-- react-empty: 595 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="596"><picture class="index__picture___3hXxh" data-reactid="597"><div style="height:100px;" class="lazyload-placeholder" data-reactid="598"></div></picture></div></div></div><!-- react-empty: 599 --><div class="gtm-t-latest_news-14-picture" data-reactid="600"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="601"><!-- react-empty: 602 --><div class="tab-teaser__heading___LHDYT" data-reactid="603"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="604">Koeman tegen Depay en De Roon in Europa League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="605"> Ronald Koeman staat met zijn Everton direct voor een zware opgave in de Europa League.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="606">Internationaal</p></div></div></a></section><!-- react-empty: 607 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="608"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="609"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/113553/autosport/verstappen-weer-vierde-kletsnatte-training" data-reactid="610"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="611"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="612"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="613"><!-- react-empty: 614 --><!-- react-empty: 615 --><!-- react-empty: 616 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="617"><picture class="index__picture___3hXxh" data-reactid="618"><div style="height:100px;" class="lazyload-placeholder" data-reactid="619"></div></picture></div></div></div><!-- react-empty: 620 --><div class="gtm-t-top_stories-0-picture" data-reactid="621"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="622"><!-- react-empty: 623 --><div class="tab-teaser__heading___LHDYT" data-reactid="624"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="625">Verstappen weer vierde in kletsnatte training</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="626"> De tweede oefensessie voor de Grand Prix van België ging redelijk voor Max Verstappen,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="627">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="628"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/113554/vitesse/serero-onzeker-bij-koploper-vitesse" data-reactid="629"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="630"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="631"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="632"><!-- react-empty: 633 --><!-- react-empty: 634 --><!-- react-empty: 635 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="636"><picture class="index__picture___3hXxh" data-reactid="637"><div style="height:100px;" class="lazyload-placeholder" data-reactid="638"></div></picture></div></div></div><!-- react-empty: 639 --><div class="gtm-t-top_stories-1-picture" data-reactid="640"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="641"><!-- react-empty: 642 --><div class="tab-teaser__heading___LHDYT" data-reactid="643"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="644">Serero onzeker bij koploper Vitesse</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="645"> De inzetbaarheid van middenvelder Thulani Serero bij koploper Vitesse is dit weekeinde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="646">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="647"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/artikel/113550/ajax/spierblessure-kluivert-valt-mee" data-reactid="648"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="649"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="650"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="651"><!-- react-empty: 652 --><!-- react-empty: 653 --><!-- react-empty: 654 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="655"><picture class="index__picture___3hXxh" data-reactid="656"><div style="height:100px;" class="lazyload-placeholder" data-reactid="657"></div></picture></div></div></div><!-- react-empty: 658 --><div class="gtm-t-top_stories-2-picture" data-reactid="659"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="660"><!-- react-empty: 661 --><div class="tab-teaser__heading___LHDYT" data-reactid="662"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="663">Spierblessure Kluivert valt mee</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="664"> Ajax hoeft Justin Kluivert niet lang te missen. De aanvaller heeft donderdag in het uitduel…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="665">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="666"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/113551/heracles-almelo/armenteros-weer-op-heracles-bank" data-reactid="667"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="668"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="669"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="670"><!-- react-empty: 671 --><!-- react-empty: 672 --><!-- react-empty: 673 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="674"><picture class="index__picture___3hXxh" data-reactid="675"><div style="height:100px;" class="lazyload-placeholder" data-reactid="676"></div></picture></div></div></div><!-- react-empty: 677 --><div class="gtm-t-top_stories-3-picture" data-reactid="678"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="679"><!-- react-empty: 680 --><div class="tab-teaser__heading___LHDYT" data-reactid="681"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="682">Armenteros weer op Heracles-bank</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="683"> Samuel Armenteros begint ook zaterdag tegen Excelsior op de bank bij Heracles Almelo.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="684">Heracles Almelo</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="685"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/video/113549/tv-voetbal/bondscoach-advocaat-kreeg-aanbiedingen-maar-ik-zit-vast-nu" data-reactid="686"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="687"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="688"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="689"><!-- react-empty: 690 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="691"></span><!-- react-empty: 692 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="693"><picture class="index__picture___3hXxh" data-reactid="694"><div style="height:100px;" class="lazyload-placeholder" data-reactid="695"></div></picture></div></div></div><!-- react-empty: 696 --><div class="gtm-t-top_stories-4-picture" data-reactid="697"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="698"><!-- react-empty: 699 --><div class="tab-teaser__heading___LHDYT" data-reactid="700"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="701">Bondscoach Advocaat kreeg aanbiedingen: &#x27;Maar ik zit vast nu&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="702"> Dick Advocaat kreeg de afgelopen tijd weer de nodige aanbiedingen om elders als trainer…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="703">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="704"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/artikel/113546/oranje/toornstra-valt-af-ik-ben-niet-verbaasd" data-reactid="705"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="706"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="707"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="708"><!-- react-empty: 709 --><!-- react-empty: 710 --><!-- react-empty: 711 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="712"><picture class="index__picture___3hXxh" data-reactid="713"><div style="height:100px;" class="lazyload-placeholder" data-reactid="714"></div></picture></div></div></div><!-- react-empty: 715 --><div class="gtm-t-top_stories-5-picture" data-reactid="716"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="717"><!-- react-empty: 718 --><div class="tab-teaser__heading___LHDYT" data-reactid="719"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="720">Toornstra valt af: &#x27;Ik ben niet verbaasd&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="721"> Jens Toornstra behoort niet tot de selectie van Oranje voor de cruciale WK-kwalificatiewedstrijden…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="722">Oranje</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="723"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/113544/psv/cocu-financieel-geen-gekke-dingen-doen" data-reactid="724"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="725"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="726"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="727"><!-- react-empty: 728 --><!-- react-empty: 729 --><!-- react-empty: 730 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="731"><picture class="index__picture___3hXxh" data-reactid="732"><div style="height:100px;" class="lazyload-placeholder" data-reactid="733"></div></picture></div></div></div><!-- react-empty: 734 --><div class="gtm-t-top_stories-6-picture" data-reactid="735"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="736"><!-- react-empty: 737 --><div class="tab-teaser__heading___LHDYT" data-reactid="738"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="739">Cocu: &#x27;Financieel geen gekke dingen doen&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="740"> PSV-trainer Phillip Cocu tast nog in het duister hoe zijn elftal er na 1 september precies…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="741">PSV</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="742"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/113543/ajax/theo-van-duivenbode-stapt-direct-uit-rvc-ajax" data-reactid="743"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="744"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="745"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="746"><!-- react-empty: 747 --><!-- react-empty: 748 --><!-- react-empty: 749 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="750"><picture class="index__picture___3hXxh" data-reactid="751"><div style="height:100px;" class="lazyload-placeholder" data-reactid="752"></div></picture></div></div></div><!-- react-empty: 753 --><div class="gtm-t-top_stories-7-picture" data-reactid="754"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="755"><!-- react-empty: 756 --><div class="tab-teaser__heading___LHDYT" data-reactid="757"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="758">Theo van Duivenbode stapt per direct uit RvC Ajax</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="759"> Theo van Duivenbode is per direct uit de Raad van Commissarissen van Ajax gestapt</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="760">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="761"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/113547/internationaal/de-boer-jaagt-op-spits-en-punten" data-reactid="762"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="763"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="764"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="765"><!-- react-empty: 766 --><!-- react-empty: 767 --><!-- react-empty: 768 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="769"><picture class="index__picture___3hXxh" data-reactid="770"><div style="height:100px;" class="lazyload-placeholder" data-reactid="771"></div></picture></div></div></div><!-- react-empty: 772 --><div class="gtm-t-top_stories-8-picture" data-reactid="773"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="774"><!-- react-empty: 775 --><div class="tab-teaser__heading___LHDYT" data-reactid="776"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="777">De Boer jaagt op spits én punten</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="778"> &quot;We hebben nog wat spelers nodig&quot;, is Crystal Palace-trainer Frank de Boer duidelijk…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="779">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="780"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/video/113540/tv-voetbal/van-bronckhorst-dit-een-hele-hele-mooie-loting" data-reactid="781"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="782"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="783"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="784"><!-- react-empty: 785 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="786"></span><!-- react-empty: 787 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="788"><picture class="index__picture___3hXxh" data-reactid="789"><div style="height:100px;" class="lazyload-placeholder" data-reactid="790"></div></picture></div></div></div><!-- react-empty: 791 --><div class="gtm-t-top_stories-9-picture" data-reactid="792"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="793"><!-- react-empty: 794 --><div class="tab-teaser__heading___LHDYT" data-reactid="795"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="796">Van Bronckhorst: &#x27;Dit is een hele, hele mooie loting&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="797"> Giovanni van Bronckhorst is wel te spreken over de loting van Feyenoord voor de Champions…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="798">TV Voetbal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="799"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/113538/ajax/younes-krijgt-weer-oproep-voor-duitsland" data-reactid="800"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="801"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="802"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="803"><!-- react-empty: 804 --><!-- react-empty: 805 --><!-- react-empty: 806 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="807"><picture class="index__picture___3hXxh" data-reactid="808"><div style="height:100px;" class="lazyload-placeholder" data-reactid="809"></div></picture></div></div></div><!-- react-empty: 810 --><div class="gtm-t-top_stories-10-picture" data-reactid="811"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="812"><!-- react-empty: 813 --><div class="tab-teaser__heading___LHDYT" data-reactid="814"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="815">Younes krijgt weer oproep voor Duitsland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="816"> Amin Younes maakt voor de komende twee WK-kwalificatiewedstrijden opnieuw deel uit van…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="817">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="818"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/113533/vitesse/vitesse-treft-lazio-en-nice-europa-league" data-reactid="819"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="820"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="821"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="822"><!-- react-empty: 823 --><!-- react-empty: 824 --><!-- react-empty: 825 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="826"><picture class="index__picture___3hXxh" data-reactid="827"><div style="height:100px;" class="lazyload-placeholder" data-reactid="828"></div></picture></div></div></div><!-- react-empty: 829 --><div class="gtm-t-top_stories-11-picture" data-reactid="830"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="831"><!-- react-empty: 832 --><div class="tab-teaser__heading___LHDYT" data-reactid="833"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="834">Vitesse treft Lazio en Nice in Europa League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="835"> Vitesse stuit in de groepsfase van de Europa League op SS Lazio, OGC Nice en Zulte Waregem. De…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="836">Vitesse</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="837"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/113532/feyenoord/larsson-begint-bij-feyenoord-het-tweede" data-reactid="838"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="839"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="840"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="841"><!-- react-empty: 842 --><!-- react-empty: 843 --><!-- react-empty: 844 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="845"><picture class="index__picture___3hXxh" data-reactid="846"><div style="height:100px;" class="lazyload-placeholder" data-reactid="847"></div></picture></div></div></div><!-- react-empty: 848 --><div class="gtm-t-top_stories-12-picture" data-reactid="849"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="850"><!-- react-empty: 851 --><div class="tab-teaser__heading___LHDYT" data-reactid="852"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="853">Larsson begint bij Feyenoord in het tweede</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="854"> Sam Larsson zit zondag nog niet bij de wedstrijdselectie van Feyenoord voor de thuiswedstrijd…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="855">Feyenoord</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="856"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/113531/internationaal/koeman-tegen-depay-en-de-roon-europa-league" data-reactid="857"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="858"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="859"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="860"><!-- react-empty: 861 --><!-- react-empty: 862 --><!-- react-empty: 863 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="864"><picture class="index__picture___3hXxh" data-reactid="865"><div style="height:100px;" class="lazyload-placeholder" data-reactid="866"></div></picture></div></div></div><!-- react-empty: 867 --><div class="gtm-t-top_stories-13-picture" data-reactid="868"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="869"><!-- react-empty: 870 --><div class="tab-teaser__heading___LHDYT" data-reactid="871"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="872">Koeman tegen Depay en De Roon in Europa League</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="873"> Ronald Koeman staat met zijn Everton direct voor een zware opgave in de Europa League.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="874">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="875"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/113530/fc-twente/fc-twente-nog-zonder-aanwinst-tegen-pec" data-reactid="876"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="877"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="878"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="879"><!-- react-empty: 880 --><!-- react-empty: 881 --><!-- react-empty: 882 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="883"><picture class="index__picture___3hXxh" data-reactid="884"><div style="height:100px;" class="lazyload-placeholder" data-reactid="885"></div></picture></div></div></div><!-- react-empty: 886 --><div class="gtm-t-top_stories-14-picture" data-reactid="887"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="888"><!-- react-empty: 889 --><div class="tab-teaser__heading___LHDYT" data-reactid="890"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="891">FC Twente nog zonder aanwinst tegen PEC</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="892"> Adnane Tighadouini is nog niet van de partij bij het bezoek van FC Twente aan PEC Zwolle…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="893">FC Twente</p></div></div></a></section><!-- react-empty: 894 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="895"></section><!-- react-empty: 896 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/'</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script>[object Object]</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>