<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><title data-react-helmet="true">Telesport.nl - Verstappen heeft oren naar onderzeeër</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer"/><meta data-react-helmet="true" property="og:title" content="Verstappen heeft oren naar onderzeeër"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Verstappen heeft wel oren naar onderzeeër"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Max Verstappen zou best wel een keer een tochtje onder water willen maken met Red Bull-eigenaar Dietrich Mateschitz in diens eigen tweepersoons onderzeeër. &quot;Dat lijkt me best leuk, dus waarom niet?”&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv7.tcdn.nl/v1/ijLFP_LF01L5dJF7pphtwLzvqC0=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv7.tcdn.nl/v1/ijLFP_LF01L5dJF7pphtwLzvqC0=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer"/><script defer="" src="/js/vendor.js?b2d36adb6369eb2b8691"></script><link rel="stylesheet" href="/css/app.css?5dd302119d05a4474022"/><script defer="" src="/js/app.js?5dd302119d05a4474022"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"106309","title":"Verstappen heeft oren naar onderzeeër","tags":["max verstappen","formule 1","red bull racing"],"section":"Autosport","summary":"\u003Cp\u003EMax Verstappen zou best wel een keer een tochtje onder water willen maken met Red Bull-eigenaar Dietrich Mateschitz in diens eigen tweepersoons onderzeeër. \"Dat lijkt me best leuk, dus waarom niet?”\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F106309\u002Fautosport\u002Fverstappen-heeft-oren-naar-onderzeeer","timestamp":1499487600000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FijLFP_LF01L5dJF7pphtwLzvqC0=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"106309","title":"Verstappen heeft oren naar onderzeeër","tags":["max verstappen","formule 1","red bull racing"],"section":"Autosport","summary":"\u003Cp\u003EMax Verstappen zou best wel een keer een tochtje onder water willen maken met Red Bull-eigenaar Dietrich Mateschitz in diens eigen tweepersoons onderzeeër. \"Dat lijkt me best leuk, dus waarom niet?”\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F106309\u002Fautosport\u002Fverstappen-heeft-oren-naar-onderzeeer","timestamp":1499487600000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FijLFP_LF01L5dJF7pphtwLzvqC0=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG"}}];
</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="852300376"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/overzicht/wielersport" data-reactid="28">Tour de France</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/publieksprijs" data-reactid="30">Publieksprijs  </a></li><li class="queue__item___lL0vx nth-child-3" data-reactid="31"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-2" href="/overzicht/laatste-nieuws" data-reactid="32">Laatste nieuws</a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="33"><div data-reactid="34"><H1 class="index__title___32OhV" data-reactid="35">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="36"><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="38">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="40">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="42">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="44">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="46">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="48">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="50">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="51"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="52">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="53"><div data-reactid="54"><H1 class="index__title___32OhV" data-reactid="55">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="56"><li class="index__sectionItem___9T7ol" data-reactid="57"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="58">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="60">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="71"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="72">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="73"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="74"><section class="index__contentTop___2hM3l" data-reactid="75"><section class="index__container___VA2Nz" data-reactid="76"><div data-reactid="77"></div></section></section><!-- react-empty: 78 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="79"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="80"><li data-reactid="81"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="82">Autosport</a></li><li data-reactid="83"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="84">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="85"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="86"><div class="gtm-block-content-article" data-reactid="87"><div data-reactid="88"><!-- react-empty: 89 --><div class="index__heading___p7dj2" data-reactid="90"><H2 class="index__chapeau___31YVH index__ui-chapeau___3RoT1 index__ui-chapeau-common___3BtDm" data-reactid="91"><span data-reactid="92"><span data-reactid="93">&#x27;Lijkt me leuk, dus waarom niet&#x27;</span></span></H2><H1 class="index__titleWithCapeau___2NXiy index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="94">Verstappen heeft oren naar onderzeeër</H1></div><section data-reactid="95"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="96">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="97"><li class="index__itemCommon___K8QSE" data-reactid="98"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="99"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="100"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="101">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="102"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer&amp;text=Verstappen heeft wel oren naar onderzeeër&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="103"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="104"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="105">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="106"><a href="mailto:?subject=Verstappen heeft wel oren naar onderzeeër&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F106309%2Fautosport%2Fverstappen-heeft-oren-naar-onderzeeer" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="107"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="108"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="109">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="110"><a href="sms:&amp;body=Verstappen%20heeft%20wel%20oren%20naar%20onderzee%C3%ABr%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F106309%2Fautosport%2Fverstappen-heeft-oren-naar-onderzeeer" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="111"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="112"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="113">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="114"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="115"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="116"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="117">Whatsapp</span></a></li></ul></section><!-- react-empty: 118 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="119"><div data-reactid="120"><picture class="index__picture___3hXxh" data-reactid="121"><source media="(min-width: 742px)" srcset="https://imgserv7.tcdn.nl/v1/RDm38WTi1eginbIDt6G7VLoDEJw=/1074x716/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG, https://imgserv7.tcdn.nl/v1/Ugn9IB3q468rxDygm-b_UA2zZbM=/2148x1432/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG 2x" data-reactid="122"/><source media="(min-width: 560px)" srcset="https://imgserv7.tcdn.nl/v1/gDSpvZP-PvYEeKmoZlFXYih5ZPE=/744x496/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG, https://imgserv7.tcdn.nl/v1/T5FxEKI_qFaTj2uhYgg2KTvfGz0=/1488x992/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_a14d99cc0624aa90b70a68e87d757f3a.JPG 2x" data-reactid="123"/><dl class="index__credits___2EELI" data-reactid="124"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="125">Bronvermelding</dt><dd data-reactid="126">EPA</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="127"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="128"></div></picture><div data-reactid="129"><figcaption class="index__figcaption___2YbpW" data-reactid="130"><dl class="index__definitionList____5AWd" data-reactid="131"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="132">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="133">Max Verstappen</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="134"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="135">Auteur</dt><dd class="index__author___1TlHd" data-reactid="136">Van onze speciale verslaggever</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="137">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="138"></dd></dl><div class="index__summary___2hafV" data-reactid="139"><div class="summary__container___3uSGF gtm-article-content" data-reactid="140"><p class="index__paragraph___1xDeV" data-reactid="141"><span data-reactid="142">Max Verstappen zou best wel een keer een tochtje onder water willen maken met Red Bull-eigenaar Dietrich Mateschitz in diens eigen tweepersoons onderzeeër. "Dat lijkt me best leuk, dus waarom niet?”</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="143"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="144"><p class="index__paragraph___1xDeV" data-reactid="145"><span data-reactid="146">Echt om de hoek ligt het vaartuig niet trouwens. De Oostenrijkse miljardair kocht in 2013 de DeepFlight Super Falcon voor een bedrag van circa 1,7 miljoen dollar, vooral bedoeld om gasten rond te varen in de omgeving van zijn privé-eiland in Fiji.</span></p><div class="index__streamone___18Puc index__embed-responsive___d8oDr index__embed-responsive-16by9___1_oOA" data-reactid="147"><iframe src="//content.tmgvideo.nl/embed/account=Kx1PKc/player=j2AMhz9fCmNN/item=LAcpbs9Sz56z" frameborder="0" scrolling="no" allowfullscreen="" allowtransparency="true" data-reactid="148"></iframe></div><div data-reactid="149"><H2 class="index__subHeading___NxL5h index__heading___OPues" data-reactid="150"><span data-reactid="151">Goedkeuring</span></H2></div><p class="index__paragraph___1xDeV" data-reactid="152"><span data-reactid="153">Verstappen heeft al sinds zijn entree in de koningsklasse van de autosport een goede relatie met Mateschitz. De laatste gaf, in 2014 hoogstpersoonlijk zijn goedkeuring alvorens de Limburger zijn eerste F1-contract bij Red Bulls opleidingsteam Toro Rosso kreeg voorgeschoteld. "Hij ziet het gelukkig in me zitten”, lacht Verstappen.</span></p><p class="index__paragraph___1xDeV" data-reactid="154"><span data-reactid="155">Echt frequent contact hebben ze echter niet met elkaar. Max Verstappen: "Meneer Mateschitz is een rustige, super aardige man, die graag op de achtergrond blijft. Ik denk dat hij in een jaar maar twee tot drie keer bij een race aanwezig is. Logisch, want hij is ook druk met andere dingen. We </span><em data-reactid="156"><span data-reactid="157">whats-appen</span></em><span data-reactid="158"> niet, maar ik krijg soms wel een belletje van hem. Hij is in ieder geval enorm betrokken en een sportliefhebber, maar dat lijkt me duidelijk. Anders bezit je niet twee F1-teams.”</span></p><p class="index__paragraph___1xDeV" data-reactid="159"><a href="https://www.telesport.nl/artikel/106310/autosport/dromen-van-titel-met-max" class="index__link___29GOx index__ui-link-blue___1s0gx gtm-link-outgoing" target="_blank" data-reactid="160"><span data-reactid="161">Lees het hele verhaal met Red Bull-eigenaar Dietrich Mateschitz in de premium-editie van TELESPORT</span></a><span data-reactid="162">.</span></p></div></div><section data-reactid="163"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="164">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="165"><li class="index__itemCommon___K8QSE" data-reactid="166"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="167"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="168"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="169">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="170"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer&amp;text=Verstappen heeft wel oren naar onderzeeër&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="171"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="172"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="173">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="174"><a href="mailto:?subject=Verstappen heeft wel oren naar onderzeeër&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F106309%2Fautosport%2Fverstappen-heeft-oren-naar-onderzeeer" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="175"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="176"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="177">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="178"><a href="sms:&amp;body=Verstappen%20heeft%20wel%20oren%20naar%20onderzee%C3%ABr%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F106309%2Fautosport%2Fverstappen-heeft-oren-naar-onderzeeer" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="179"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="180"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="181">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="182"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/106309/autosport/verstappen-heeft-oren-naar-onderzeeer&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="183"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="184"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="185">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="186"><div data-reactid="187"><H1 class="index__title___2wCwF" data-reactid="188">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="189"><li class="index__item___1qGUn" data-reactid="190"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/max-verstappen" data-reactid="191">max verstappen</a></li><li class="index__item___1qGUn" data-reactid="192"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="193">formule 1</a></li><li class="index__item___1qGUn" data-reactid="194"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/red-bull-racing" data-reactid="195">red bull racing</a></li></ul></section><!-- react-empty: 196 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="197"><div data-reactid="198"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="199">Gerelateerd</H1></div><div class="" data-reactid="200"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="201"><li class="index__item___2n8ml nth-child-1" data-reactid="202"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="203"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/video/106233/tv-telesport-vandaag/dan-kan-verstappen-op-het-podium-komen" data-reactid="204"><div data-reactid="205"><div class="teaser__imageContainer___-vjA0" data-reactid="206"><div data-reactid="207"><!-- react-empty: 208 --><span class="teaser__playIcon___2W2Up teaser__ui-zIndex-play-icon___2tJNr teaser__ui-icon-play-video-small___2xUXx teaser__ui-icon-play-video___1ZFIh teaser__ui-icon-play-video-big-from-sm___2Ex7_ teaser__ui-abs-center___29--2 teaser__ui-transition-default___VAwiH undefined-play" data-reactid="209"></span><!-- react-empty: 210 --><div data-reactid="211"><picture class="index__picture___3hXxh" data-reactid="212"><div style="height:100px;" class="lazyload-placeholder" data-reactid="213"></div></picture></div></div></div><!-- react-empty: 214 --><div class="-0-picture" data-reactid="215"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="216"><!-- react-empty: 217 --><div data-reactid="218"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="219">&#x27;Dan kan Verstappen op het podium komen&#x27;</H1></div><p class="-0-summary" data-reactid="220"> In Telesport VNDG: Veltman over de nieuwe bijnaam van Ajacied Nouri, een analyse over…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="221">TV Telesport Vandaag</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="222"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="223"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/video/106053/tv-telesport-vandaag/verstappen-kan-weer-lachen-na-debacle-bakoe" data-reactid="224"><div data-reactid="225"><div class="teaser__imageContainer___-vjA0" data-reactid="226"><div data-reactid="227"><!-- react-empty: 228 --><span class="teaser__playIcon___2W2Up teaser__ui-zIndex-play-icon___2tJNr teaser__ui-icon-play-video-small___2xUXx teaser__ui-icon-play-video___1ZFIh teaser__ui-icon-play-video-big-from-sm___2Ex7_ teaser__ui-abs-center___29--2 teaser__ui-transition-default___VAwiH undefined-play" data-reactid="229"></span><!-- react-empty: 230 --><div data-reactid="231"><picture class="index__picture___3hXxh" data-reactid="232"><div style="height:100px;" class="lazyload-placeholder" data-reactid="233"></div></picture></div></div></div><!-- react-empty: 234 --><div class="-1-picture" data-reactid="235"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="236"><!-- react-empty: 237 --><div data-reactid="238"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="239">Verstappen kan weer lachen na debacle in Bakoe</H1></div><p class="-1-summary" data-reactid="240"> In Telesport VNDG: onze verslaggever Mike Verweij over de week van Ajax in Oostenrijk,…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="241">TV Telesport Vandaag</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="242"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="243"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/106232/autosport/verstappen-nog-niet-tevreden-na-trainingen" data-reactid="244"><div data-reactid="245"><div class="teaser__imageContainer___-vjA0" data-reactid="246"><div data-reactid="247"><!-- react-empty: 248 --><!-- react-empty: 249 --><!-- react-empty: 250 --><div data-reactid="251"><picture class="index__picture___3hXxh" data-reactid="252"><div style="height:100px;" class="lazyload-placeholder" data-reactid="253"></div></picture></div></div></div><!-- react-empty: 254 --><div class="-2-picture" data-reactid="255"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="256"><!-- react-empty: 257 --><div data-reactid="258"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="259">Verstappen nog niet tevreden na trainingen</H1></div><p class="-2-summary" data-reactid="260"> Max Verstappen ziet nog ruimte voor verbetering na zijn eerste oefenmeters op de Red…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="261">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="262"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="263"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/106220/autosport/red-bull-teambaas-tikt-sainz-op-de-vingers" data-reactid="264"><div data-reactid="265"><div class="teaser__imageContainer___-vjA0" data-reactid="266"><div data-reactid="267"><!-- react-empty: 268 --><!-- react-empty: 269 --><!-- react-empty: 270 --><div data-reactid="271"><picture class="index__picture___3hXxh" data-reactid="272"><div style="height:100px;" class="lazyload-placeholder" data-reactid="273"></div></picture></div></div></div><!-- react-empty: 274 --><div class="-3-picture" data-reactid="275"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="276"><!-- react-empty: 277 --><div data-reactid="278"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="279">Red Bull-teambaas tikt Sainz op de vingers</H1></div><p class="-3-summary" data-reactid="280"> Carlos Sainz rijdt volgend seizoen opnieuw voor Toro Rosso in de Formule 1. Er is geen…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="281">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="282"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="283"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/106151/autosport/verstappen-grapt-over-faillissement-red-bull" data-reactid="284"><div data-reactid="285"><div class="teaser__imageContainer___-vjA0" data-reactid="286"><div data-reactid="287"><!-- react-empty: 288 --><!-- react-empty: 289 --><!-- react-empty: 290 --><div data-reactid="291"><picture class="index__picture___3hXxh" data-reactid="292"><div style="height:100px;" class="lazyload-placeholder" data-reactid="293"></div></picture></div></div></div><!-- react-empty: 294 --><div class="-4-picture" data-reactid="295"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="296"><!-- react-empty: 297 --><div data-reactid="298"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="299">Verstappen grapt over faillissement Red Bull</H1></div><p class="-4-summary" data-reactid="300"> Max Verstappen ziet wel wat in de oproep van oud-coureur Mark Webber om rijders niet…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="301">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="302"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="303"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/103985/autosport/red-bull-teambaas-optimistisch-over-progressie" data-reactid="304"><div data-reactid="305"><div class="teaser__imageContainer___-vjA0" data-reactid="306"><div data-reactid="307"><!-- react-empty: 308 --><!-- react-empty: 309 --><!-- react-empty: 310 --><div data-reactid="311"><picture class="index__picture___3hXxh" data-reactid="312"><div style="height:100px;" class="lazyload-placeholder" data-reactid="313"></div></picture></div></div></div><!-- react-empty: 314 --><div class="-5-picture" data-reactid="315"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="316"><!-- react-empty: 317 --><div data-reactid="318"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="319">Red Bull-teambaas optimistisch over progressie</H1></div><p class="-5-summary" data-reactid="320"> Volgens Christian Horner zijn de zwakheden waar Red Bulls Formule 1-team eerder dit jaar…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="321">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="322"><section class="index__container___VA2Nz" data-reactid="323"><div data-reactid="324"></div></section><section class="index__dangerous___I19XW" data-reactid="325"><div data-reactid="326"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="327"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="328"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="329"/><div data-reactid="330"><ul class="index__menu___2ik3O" data-reactid="331"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="332"><label for="radio-0" class="index__heading___HKcy3" data-reactid="333">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="334"><label for="radio-1" class="index__heading___HKcy3" data-reactid="335">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="336"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="337"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/106264/wielersport/boogerd-blikt-vooruit-een-dag-voor-gesink" data-reactid="338"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="339"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="340"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="341"><!-- react-empty: 342 --><!-- react-empty: 343 --><!-- react-empty: 344 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="345"><picture class="index__picture___3hXxh" data-reactid="346"><div style="height:100px;" class="lazyload-placeholder" data-reactid="347"></div></picture></div></div></div><!-- react-empty: 348 --><div class="gtm-t-latest_news-0-picture" data-reactid="349"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="350"><!-- react-empty: 351 --><div class="tab-teaser__heading___LHDYT" data-reactid="352"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="353">Boogerd blikt vooruit: &#x27;Een dag voor Gesink&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="354"> De Tour de France trekt vandaag de bergen in en dat is goed nieuws voor Robert Gesink,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="355">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="356"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/106317/ajax/ajax-heeft-wel-een-plan-b-en-c-ja" data-reactid="357"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="358"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="359"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="360"><!-- react-empty: 361 --><!-- react-empty: 362 --><!-- react-empty: 363 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="364"><picture class="index__picture___3hXxh" data-reactid="365"><div style="height:100px;" class="lazyload-placeholder" data-reactid="366"></div></picture></div></div></div><!-- react-empty: 367 --><div class="gtm-t-latest_news-1-picture" data-reactid="368"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="369"><!-- react-empty: 370 --><div class="tab-teaser__heading___LHDYT" data-reactid="371"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="372">&#x27;Ajax heeft wel een plan B en C, ja&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="373"> De kritiek op Peter Bosz was dat hij in de finale niets deed toen Ajax niets had in te…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="374">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="375"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/premium/artikel/106319/ajax/keizer-visie-van-peter-visie-van-ajax" data-reactid="376"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="377"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="378"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="379"><!-- react-empty: 380 --><!-- react-empty: 381 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="382">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="383"><picture class="index__picture___3hXxh" data-reactid="384"><div style="height:100px;" class="lazyload-placeholder" data-reactid="385"></div></picture></div></div></div><!-- react-empty: 386 --><div class="gtm-t-latest_news-2-picture" data-reactid="387"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="388"><!-- react-empty: 389 --><div class="tab-teaser__heading___LHDYT" data-reactid="390"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="391">Keizer: &#x27;Visie van Peter is visie van Ajax&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="392"> Wanneer Marcel Keizer (48) Ajax net zo laat voetballen als hij de pers tegemoet treedt,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="393">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="394"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/106326/fc-twente/fc-twente-botst-weer-met-makelaar-jansen" data-reactid="395"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="396"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="397"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="398"><!-- react-empty: 399 --><!-- react-empty: 400 --><!-- react-empty: 401 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="402"><picture class="index__picture___3hXxh" data-reactid="403"><div style="height:100px;" class="lazyload-placeholder" data-reactid="404"></div></picture></div></div></div><!-- react-empty: 405 --><div class="gtm-t-latest_news-3-picture" data-reactid="406"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="407"><!-- react-empty: 408 --><div class="tab-teaser__heading___LHDYT" data-reactid="409"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="410">FC Twente botst weer  met makelaar Jansen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="411"> Het geschil tussen FC Twente en Wasserman, het kantoor van makelaar Rob Jansen, is nog…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="412">FC Twente</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="413"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/premium/artikel/106310/autosport/dromen-van-titel-met-max" data-reactid="414"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="415"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="416"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="417"><!-- react-empty: 418 --><!-- react-empty: 419 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="420">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="421"><picture class="index__picture___3hXxh" data-reactid="422"><div style="height:100px;" class="lazyload-placeholder" data-reactid="423"></div></picture></div></div></div><!-- react-empty: 424 --><div class="gtm-t-latest_news-4-picture" data-reactid="425"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="426"><!-- react-empty: 427 --><div class="tab-teaser__heading___LHDYT" data-reactid="428"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="429">Dromen van titel met Max</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="430"> Als hij zondagochtend met zijn eigen vliegtuig of helikopter boven zijn eigen Formule…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="431">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="432"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/premium/artikel/106312/michael-boogerd/pokeren-met-froome" data-reactid="433"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="434"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="435"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="436"><!-- react-empty: 437 --><!-- react-empty: 438 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="439">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="440"><picture class="index__picture___3hXxh" data-reactid="441"><div style="height:100px;" class="lazyload-placeholder" data-reactid="442"></div></picture></div></div></div><!-- react-empty: 443 --><div class="gtm-t-latest_news-5-picture" data-reactid="444"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="445"><!-- react-empty: 446 --><div class="tab-teaser__heading___LHDYT" data-reactid="447"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="448">Pokeren met Froome</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="449"> Je mag wel zeggen dat ik uitkijk naar dit tweede weekend van de Tour de France. We gaan…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="450">Michael Boogerd</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="451"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/premium/artikel/106311/column-raymond-kerckhoffs/blaam-ligt-bij-ploegen" data-reactid="452"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="453"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="454"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="455"><!-- react-empty: 456 --><!-- react-empty: 457 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="458">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="459"><picture class="index__picture___3hXxh" data-reactid="460"><div style="height:100px;" class="lazyload-placeholder" data-reactid="461"></div></picture></div></div></div><!-- react-empty: 462 --><div class="gtm-t-latest_news-6-picture" data-reactid="463"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="464"><!-- react-empty: 465 --><div class="tab-teaser__heading___LHDYT" data-reactid="466"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="467">Blaam ligt bij ploegen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="468"> Hét nieuwe wielrennen. Dynamisch en innovatief met een maximale beleving voor het publiek.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="469">Column Raymond Kerckhoffs</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="470"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/106324/wielersport/kittel-wint-met-kleinste-verschil-ooit" data-reactid="471"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="472"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="473"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="474"><!-- react-empty: 475 --><!-- react-empty: 476 --><!-- react-empty: 477 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="478"><picture class="index__picture___3hXxh" data-reactid="479"><div style="height:100px;" class="lazyload-placeholder" data-reactid="480"></div></picture></div></div></div><!-- react-empty: 481 --><div class="gtm-t-latest_news-7-picture" data-reactid="482"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="483"><!-- react-empty: 484 --><div class="tab-teaser__heading___LHDYT" data-reactid="485"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="486">Kittel wint met kleinste verschil ooit</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="487"> Marcel Kittel heeft zich met zijn derde ritzege in deze Tour de France in de boeken gereden.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="488">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="489"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/106325/tennis/murray-vreesde-al-dan-moesten-we-de-baan-af" data-reactid="490"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="491"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="492"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="493"><!-- react-empty: 494 --><!-- react-empty: 495 --><!-- react-empty: 496 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="497"><picture class="index__picture___3hXxh" data-reactid="498"><div style="height:100px;" class="lazyload-placeholder" data-reactid="499"></div></picture></div></div></div><!-- react-empty: 500 --><div class="gtm-t-latest_news-8-picture" data-reactid="501"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="502"><!-- react-empty: 503 --><div class="tab-teaser__heading___LHDYT" data-reactid="504"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="505">Murray vreesde al: &#x27;Dan moesten we de baan af&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="506"> Donkere wolken pakten zich vrijdagavond samen boven het centercourt van Wimbledon voor…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="507">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="508"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/106321/nationaal/telstar-verrast-en-haalt-international-binnen" data-reactid="509"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="510"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="511"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="512"><!-- react-empty: 513 --><!-- react-empty: 514 --><!-- react-empty: 515 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="516"><picture class="index__picture___3hXxh" data-reactid="517"><div style="height:100px;" class="lazyload-placeholder" data-reactid="518"></div></picture></div></div></div><!-- react-empty: 519 --><div class="gtm-t-latest_news-9-picture" data-reactid="520"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="521"><!-- react-empty: 522 --><div class="tab-teaser__heading___LHDYT" data-reactid="523"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="524">Telstar verrast en haalt international binnen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="525"> Telstar heeft zich met een opvallende speler versterkt. Gerson Rodrigues, international…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="526">Nationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="527"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/106320/internationaal/valencia-haalt-keeper-weg-bij-juventus" data-reactid="528"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="529"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="530"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="531"><!-- react-empty: 532 --><!-- react-empty: 533 --><!-- react-empty: 534 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="535"><picture class="index__picture___3hXxh" data-reactid="536"><div style="height:100px;" class="lazyload-placeholder" data-reactid="537"></div></picture></div></div></div><!-- react-empty: 538 --><div class="gtm-t-latest_news-10-picture" data-reactid="539"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="540"><!-- react-empty: 541 --><div class="tab-teaser__heading___LHDYT" data-reactid="542"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="543">Valencia haalt keeper weg bij Juventus</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="544"> De Braziliaanse doelman Neto verruilt Juventus voor Valencia. De 27-jarige keeper zette…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="545">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="546"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/106305/telesport/waterpolosters-winnen-toernooi-utrecht" data-reactid="547"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="548"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="549"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="550"><!-- react-empty: 551 --><!-- react-empty: 552 --><!-- react-empty: 553 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="554"><picture class="index__picture___3hXxh" data-reactid="555"><div style="height:100px;" class="lazyload-placeholder" data-reactid="556"></div></picture></div></div></div><!-- react-empty: 557 --><div class="gtm-t-latest_news-11-picture" data-reactid="558"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="559"><!-- react-empty: 560 --><div class="tab-teaser__heading___LHDYT" data-reactid="561"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="562">Waterpolosters winnen toernooi in Utrecht</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="563"> De Nederlandse waterpolosters hebben in Utrecht het oefentoernooi om de Domstad Trofee…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="564">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="565"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/106304/tennis/murray-ontsnapt-aan-vroege-uitschakeling" data-reactid="566"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="567"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="568"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="569"><!-- react-empty: 570 --><!-- react-empty: 571 --><!-- react-empty: 572 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="573"><picture class="index__picture___3hXxh" data-reactid="574"><div style="height:100px;" class="lazyload-placeholder" data-reactid="575"></div></picture></div></div></div><!-- react-empty: 576 --><div class="gtm-t-latest_news-12-picture" data-reactid="577"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="578"><!-- react-empty: 579 --><div class="tab-teaser__heading___LHDYT" data-reactid="580"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="581">Murray ontsnapt aan vroege uitschakeling</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="582"> Andy Murray is op Wimbledon in de derde ronde door de Italiaan Fabio Fognini flink op…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="583">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="584"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/106298/golf/luiten-op-het-nippertje-door-noord-ierland" data-reactid="585"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="586"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="587"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="588"><!-- react-empty: 589 --><!-- react-empty: 590 --><!-- react-empty: 591 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="592"><picture class="index__picture___3hXxh" data-reactid="593"><div style="height:100px;" class="lazyload-placeholder" data-reactid="594"></div></picture></div></div></div><!-- react-empty: 595 --><div class="gtm-t-latest_news-13-picture" data-reactid="596"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="597"><!-- react-empty: 598 --><div class="tab-teaser__heading___LHDYT" data-reactid="599"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="600">Luiten op het nippertje door in Noord-Ierland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="601"> Joost Luiten heeft zich veilig geslagen bij het Ierse Open. De 31-jarige Rotterdammer…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="602">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="603"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/106297/tennis/emotionele-williams-blijft-winnen-op-wimbledon" data-reactid="604"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="605"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="606"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="607"><!-- react-empty: 608 --><!-- react-empty: 609 --><!-- react-empty: 610 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="611"><picture class="index__picture___3hXxh" data-reactid="612"><div style="height:100px;" class="lazyload-placeholder" data-reactid="613"></div></picture></div></div></div><!-- react-empty: 614 --><div class="gtm-t-latest_news-14-picture" data-reactid="615"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="616"><!-- react-empty: 617 --><div class="tab-teaser__heading___LHDYT" data-reactid="618"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="619">Emotionele Williams blijft winnen op Wimbledon</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="620"> Ondanks haar mentale problemen blijft Venus Williams winnen op Wimbledon. De als tiende…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="621">Tennis</p></div></div></a></section><!-- react-empty: 622 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="623"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="624"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/106264/wielersport/boogerd-blikt-vooruit-een-dag-voor-gesink" data-reactid="625"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="626"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="627"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="628"><!-- react-empty: 629 --><!-- react-empty: 630 --><!-- react-empty: 631 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="632"><picture class="index__picture___3hXxh" data-reactid="633"><div style="height:100px;" class="lazyload-placeholder" data-reactid="634"></div></picture></div></div></div><!-- react-empty: 635 --><div class="gtm-t-top_stories-0-picture" data-reactid="636"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="637"><!-- react-empty: 638 --><div class="tab-teaser__heading___LHDYT" data-reactid="639"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="640">Boogerd blikt vooruit: &#x27;Een dag voor Gesink&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="641"> De Tour de France trekt vandaag de bergen in en dat is goed nieuws voor Robert Gesink,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="642">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="643"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/106317/ajax/ajax-heeft-wel-een-plan-b-en-c-ja" data-reactid="644"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="645"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="646"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="647"><!-- react-empty: 648 --><!-- react-empty: 649 --><!-- react-empty: 650 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="651"><picture class="index__picture___3hXxh" data-reactid="652"><div style="height:100px;" class="lazyload-placeholder" data-reactid="653"></div></picture></div></div></div><!-- react-empty: 654 --><div class="gtm-t-top_stories-1-picture" data-reactid="655"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="656"><!-- react-empty: 657 --><div class="tab-teaser__heading___LHDYT" data-reactid="658"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="659">&#x27;Ajax heeft wel een plan B en C, ja&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="660"> De kritiek op Peter Bosz was dat hij in de finale niets deed toen Ajax niets had in te…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="661">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="662"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/premium/artikel/106319/ajax/keizer-visie-van-peter-visie-van-ajax" data-reactid="663"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="664"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="665"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="666"><!-- react-empty: 667 --><!-- react-empty: 668 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="669">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="670"><picture class="index__picture___3hXxh" data-reactid="671"><div style="height:100px;" class="lazyload-placeholder" data-reactid="672"></div></picture></div></div></div><!-- react-empty: 673 --><div class="gtm-t-top_stories-2-picture" data-reactid="674"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="675"><!-- react-empty: 676 --><div class="tab-teaser__heading___LHDYT" data-reactid="677"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="678">Keizer: &#x27;Visie van Peter is visie van Ajax&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="679"> Wanneer Marcel Keizer (48) Ajax net zo laat voetballen als hij de pers tegemoet treedt,…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="680">Ajax</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="681"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/106326/fc-twente/fc-twente-botst-weer-met-makelaar-jansen" data-reactid="682"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="683"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="684"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="685"><!-- react-empty: 686 --><!-- react-empty: 687 --><!-- react-empty: 688 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="689"><picture class="index__picture___3hXxh" data-reactid="690"><div style="height:100px;" class="lazyload-placeholder" data-reactid="691"></div></picture></div></div></div><!-- react-empty: 692 --><div class="gtm-t-top_stories-3-picture" data-reactid="693"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="694"><!-- react-empty: 695 --><div class="tab-teaser__heading___LHDYT" data-reactid="696"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="697">FC Twente botst weer  met makelaar Jansen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="698"> Het geschil tussen FC Twente en Wasserman, het kantoor van makelaar Rob Jansen, is nog…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="699">FC Twente</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="700"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/premium/artikel/106310/autosport/dromen-van-titel-met-max" data-reactid="701"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="702"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="703"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="704"><!-- react-empty: 705 --><!-- react-empty: 706 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="707">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="708"><picture class="index__picture___3hXxh" data-reactid="709"><div style="height:100px;" class="lazyload-placeholder" data-reactid="710"></div></picture></div></div></div><!-- react-empty: 711 --><div class="gtm-t-top_stories-4-picture" data-reactid="712"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="713"><!-- react-empty: 714 --><div class="tab-teaser__heading___LHDYT" data-reactid="715"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="716">Dromen van titel met Max</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="717"> Als hij zondagochtend met zijn eigen vliegtuig of helikopter boven zijn eigen Formule…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="718">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="719"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/premium/artikel/106312/michael-boogerd/pokeren-met-froome" data-reactid="720"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="721"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="722"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="723"><!-- react-empty: 724 --><!-- react-empty: 725 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="726">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="727"><picture class="index__picture___3hXxh" data-reactid="728"><div style="height:100px;" class="lazyload-placeholder" data-reactid="729"></div></picture></div></div></div><!-- react-empty: 730 --><div class="gtm-t-top_stories-5-picture" data-reactid="731"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="732"><!-- react-empty: 733 --><div class="tab-teaser__heading___LHDYT" data-reactid="734"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="735">Pokeren met Froome</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="736"> Je mag wel zeggen dat ik uitkijk naar dit tweede weekend van de Tour de France. We gaan…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="737">Michael Boogerd</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="738"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/premium/artikel/106311/column-raymond-kerckhoffs/blaam-ligt-bij-ploegen" data-reactid="739"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="740"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="741"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="742"><!-- react-empty: 743 --><!-- react-empty: 744 --><span class="tab-teaser__premium___1giDu tab-teaser__ui-label-premium-small___3PceR undefined-premium" data-reactid="745">Premium</span><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="746"><picture class="index__picture___3hXxh" data-reactid="747"><div style="height:100px;" class="lazyload-placeholder" data-reactid="748"></div></picture></div></div></div><!-- react-empty: 749 --><div class="gtm-t-top_stories-6-picture" data-reactid="750"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="751"><!-- react-empty: 752 --><div class="tab-teaser__heading___LHDYT" data-reactid="753"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="754">Blaam ligt bij ploegen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="755"> Hét nieuwe wielrennen. Dynamisch en innovatief met een maximale beleving voor het publiek.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="756">Column Raymond Kerckhoffs</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="757"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/106324/wielersport/kittel-wint-met-kleinste-verschil-ooit" data-reactid="758"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="759"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="760"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="761"><!-- react-empty: 762 --><!-- react-empty: 763 --><!-- react-empty: 764 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="765"><picture class="index__picture___3hXxh" data-reactid="766"><div style="height:100px;" class="lazyload-placeholder" data-reactid="767"></div></picture></div></div></div><!-- react-empty: 768 --><div class="gtm-t-top_stories-7-picture" data-reactid="769"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="770"><!-- react-empty: 771 --><div class="tab-teaser__heading___LHDYT" data-reactid="772"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="773">Kittel wint met kleinste verschil ooit</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="774"> Marcel Kittel heeft zich met zijn derde ritzege in deze Tour de France in de boeken gereden.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="775">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="776"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/106325/tennis/murray-vreesde-al-dan-moesten-we-de-baan-af" data-reactid="777"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="778"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="779"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="780"><!-- react-empty: 781 --><!-- react-empty: 782 --><!-- react-empty: 783 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="784"><picture class="index__picture___3hXxh" data-reactid="785"><div style="height:100px;" class="lazyload-placeholder" data-reactid="786"></div></picture></div></div></div><!-- react-empty: 787 --><div class="gtm-t-top_stories-8-picture" data-reactid="788"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="789"><!-- react-empty: 790 --><div class="tab-teaser__heading___LHDYT" data-reactid="791"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="792">Murray vreesde al: &#x27;Dan moesten we de baan af&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="793"> Donkere wolken pakten zich vrijdagavond samen boven het centercourt van Wimbledon voor…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="794">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="795"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/106321/nationaal/telstar-verrast-en-haalt-international-binnen" data-reactid="796"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="797"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="798"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="799"><!-- react-empty: 800 --><!-- react-empty: 801 --><!-- react-empty: 802 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="803"><picture class="index__picture___3hXxh" data-reactid="804"><div style="height:100px;" class="lazyload-placeholder" data-reactid="805"></div></picture></div></div></div><!-- react-empty: 806 --><div class="gtm-t-top_stories-9-picture" data-reactid="807"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="808"><!-- react-empty: 809 --><div class="tab-teaser__heading___LHDYT" data-reactid="810"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="811">Telstar verrast en haalt international binnen</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="812"> Telstar heeft zich met een opvallende speler versterkt. Gerson Rodrigues, international…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="813">Nationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="814"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/106320/internationaal/valencia-haalt-keeper-weg-bij-juventus" data-reactid="815"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="816"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="817"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="818"><!-- react-empty: 819 --><!-- react-empty: 820 --><!-- react-empty: 821 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="822"><picture class="index__picture___3hXxh" data-reactid="823"><div style="height:100px;" class="lazyload-placeholder" data-reactid="824"></div></picture></div></div></div><!-- react-empty: 825 --><div class="gtm-t-top_stories-10-picture" data-reactid="826"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="827"><!-- react-empty: 828 --><div class="tab-teaser__heading___LHDYT" data-reactid="829"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="830">Valencia haalt keeper weg bij Juventus</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="831"> De Braziliaanse doelman Neto verruilt Juventus voor Valencia. De 27-jarige keeper zette…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="832">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="833"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/106305/telesport/waterpolosters-winnen-toernooi-utrecht" data-reactid="834"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="835"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="836"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="837"><!-- react-empty: 838 --><!-- react-empty: 839 --><!-- react-empty: 840 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="841"><picture class="index__picture___3hXxh" data-reactid="842"><div style="height:100px;" class="lazyload-placeholder" data-reactid="843"></div></picture></div></div></div><!-- react-empty: 844 --><div class="gtm-t-top_stories-11-picture" data-reactid="845"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="846"><!-- react-empty: 847 --><div class="tab-teaser__heading___LHDYT" data-reactid="848"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="849">Waterpolosters winnen toernooi in Utrecht</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="850"> De Nederlandse waterpolosters hebben in Utrecht het oefentoernooi om de Domstad Trofee…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="851">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="852"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/106304/tennis/murray-ontsnapt-aan-vroege-uitschakeling" data-reactid="853"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="854"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="855"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="856"><!-- react-empty: 857 --><!-- react-empty: 858 --><!-- react-empty: 859 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="860"><picture class="index__picture___3hXxh" data-reactid="861"><div style="height:100px;" class="lazyload-placeholder" data-reactid="862"></div></picture></div></div></div><!-- react-empty: 863 --><div class="gtm-t-top_stories-12-picture" data-reactid="864"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="865"><!-- react-empty: 866 --><div class="tab-teaser__heading___LHDYT" data-reactid="867"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="868">Murray ontsnapt aan vroege uitschakeling</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="869"> Andy Murray is op Wimbledon in de derde ronde door de Italiaan Fabio Fognini flink op…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="870">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="871"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/106298/golf/luiten-op-het-nippertje-door-noord-ierland" data-reactid="872"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="873"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="874"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="875"><!-- react-empty: 876 --><!-- react-empty: 877 --><!-- react-empty: 878 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="879"><picture class="index__picture___3hXxh" data-reactid="880"><div style="height:100px;" class="lazyload-placeholder" data-reactid="881"></div></picture></div></div></div><!-- react-empty: 882 --><div class="gtm-t-top_stories-13-picture" data-reactid="883"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="884"><!-- react-empty: 885 --><div class="tab-teaser__heading___LHDYT" data-reactid="886"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="887">Luiten op het nippertje door in Noord-Ierland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="888"> Joost Luiten heeft zich veilig geslagen bij het Ierse Open. De 31-jarige Rotterdammer…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="889">Golf</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="890"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/106297/tennis/emotionele-williams-blijft-winnen-op-wimbledon" data-reactid="891"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="892"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="893"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="894"><!-- react-empty: 895 --><!-- react-empty: 896 --><!-- react-empty: 897 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="898"><picture class="index__picture___3hXxh" data-reactid="899"><div style="height:100px;" class="lazyload-placeholder" data-reactid="900"></div></picture></div></div></div><!-- react-empty: 901 --><div class="gtm-t-top_stories-14-picture" data-reactid="902"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="903"><!-- react-empty: 904 --><div class="tab-teaser__heading___LHDYT" data-reactid="905"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="906">Emotionele Williams blijft winnen op Wimbledon</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="907"> Ondanks haar mentale problemen blijft Venus Williams winnen op Wimbledon. De als tiende…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="908">Tennis</p></div></div></a></section><!-- react-empty: 909 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="910"></section><!-- react-empty: 911 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/'</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script>[object Object]</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>