<!doctype html><html class="themeWhite" lang="nl"><head><meta charset="utf-8"/><script type='text/javascript'>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</script><meta name="viewport" content="width=device-width, initial-scale=1.0"/><script src="//tmgonlinemedia.nl/consent/script/consent.js"></script><script>
window.hayLayer = {"page":{"site":"telesport.nl","section":"","subsection":"","article":{"title":"","id":"","tags":[]},"source":{"utm_source":"","utm_medium":""}},"user":{"uid":"","EMAIL_SK":"","add_blocker":""}};
</script><title data-react-helmet="true">Telesport.nl - Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;</title><meta data-react-helmet="true" name="google-site-verification" content="MmLQSyNDjUJD7qSX3X9LYtJ09qeMlRXxBwVcDQCfpT4"/><meta data-react-helmet="true" property="og:site_name" content="telesport.nl"/><meta data-react-helmet="true" property="fb:app_id" content="614492335390230"/><meta data-react-helmet="true" name="twitter:site" content="@telesport"/><meta data-react-helmet="true" name="twitter:creator" content="@telesport"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-TileImage" content="/static/ico/mstile-144x144.png?a467f818f5d52909897d879649c3352c"/><meta data-react-helmet="true" name="theme-color" content="#0077A7"/><meta data-react-helmet="true" name="msapplication-square70x70logo" content="/static/ico/mstile-70x70.png?16562cb03d963a1557f34ee952cb5faa"/><meta data-react-helmet="true" name="msapplication-square150x150logo" content="/static/ico/mstile-150x150.png?7ad0b46d83de919cdad22402e7926c7a"/><meta data-react-helmet="true" name="msapplication-square310x310logo" content="/static/ico/mstile-310x310.png?3a4dbd21bb06554798ed6831c9ca4998"/><meta data-react-helmet="true" name="og:url" content="/overzicht/autosport"/><meta data-react-helmet="true" name="og:title" content="Autosport"/><meta data-react-helmet="true" name="og:type" content="website"/><meta data-react-helmet="true" property="og:url" content="https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium"/><meta data-react-helmet="true" property="og:title" content="Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:title" content="Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="&lt;p&gt;Max Verstappen reageerde alleen via Twitter na &lt;a href=&quot;https://www.telesport.nl/artikel/104412/autosport/motordrama-treft-max-verstappen-alweer&quot;&gt;zijn zeer zure uitvalbeurt&lt;/a&gt; in de Grand Prix van Azerbeidzjan.&lt;/p&gt;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="og:image" content="https://imgserv7.tcdn.nl/v1/xjtnBm89mBgMtjlNMWeWTtcDBXA=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG"/><meta data-react-helmet="true" name="twitter:image" content="https://imgserv7.tcdn.nl/v1/xjtnBm89mBgMtjlNMWeWTtcDBXA=/350x350/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="57x57" href="/static/ico/apple-touch-icon-57x57.png?15cf5bf8864b3f081d0f471641b9f2da"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="60x60" href="/static/ico/apple-touch-icon-60x60.png?75654284679b2f81496dc99f283a63e5"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="/static/ico/apple-touch-icon-72x72.png?9aeb5e57fd35152953fe84c85b49e304"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="76x76" href="/static/ico/apple-touch-icon-76x76.png?82e6d50b796f41b06abc395828a312d3"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="114x114" href="/static/ico/apple-touch-icon-114x114.png?78f029ce3c1108ccb56632207b826820"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="120x120" href="/static/ico/apple-touch-icon-120x120.png?85b088a5288704225086c0d96baaa6b2"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="/static/ico/apple-touch-icon-144x144.png?a467f818f5d52909897d879649c3352c"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/static/ico/apple-touch-icon-152x152.png?353ef4643f92964c444a584c4b38c1f6"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/static/ico/apple-touch-icon-180x180.png?dad88469e03ab9f73e252ea5340b6ff8"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/static/ico/favicon-32x32.png?7763d4d251dc606041ca9133de3a063c" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="192x192" href="/static/ico/android-chrome-192x192.png?0ae298e3031d3de4bd2cf40d9dbf889f" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="96x96" href="/static/ico/favicon-96x96.png?2bcbdac04b9ff0699397485499dcf3f3" type="image/png"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/static/ico/favicon-16x16.png?25fd1c837b26e9f6f680de93d072692a" type="image/png"/><link data-react-helmet="true" rel="mask-icon" color="#107613" href="/static/ico/safari-pinned-tab.svg?dec34b4d388238cd7e360298c084c3dc"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl" type="application/rss+xml" href="https://www.telesport.nl/rss/telesport/rss.xml"/><link data-react-helmet="true" rel="alternate" title="Telesport.nl - Autosport" type="application/rss+xml" href="https://www.telesport.nl/rss/454/rss.xml"/><link data-react-helmet="true" rel="canonical" href="https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium"/><script defer="" src="/js/vendor.js?e75f58a04a9285666f7e"></script><link rel="stylesheet" href="/css/app.css?df3c20c4b4fb8a662c60"/><script defer="" src="/js/app.js?df3c20c4b4fb8a662c60"></script><script>
window.reactDataLayer = [{"event":"articleLoaded","article":{"nid":"104463","title":"Verstappen: 'Zeer teleurgesteld met gemist podium'","tags":["autosport","formule 1","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EMax Verstappen reageerde alleen via Twitter na \u003Ca href=\"https:\u002F\u002Fwww.telesport.nl\u002Fartikel\u002F104412\u002Fautosport\u002Fmotordrama-treft-max-verstappen-alweer\"\u003Ezijn zeer zure uitvalbeurt\u003C\u002Fa\u003E in de Grand Prix van Azerbeidzjan.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F104463\u002Fautosport\u002Fverstappen-zeer-teleurgesteld-met-gemist-podium","timestamp":1498409867000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FxjtnBm89mBgMtjlNMWeWTtcDBXA=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG"}}];
dataLayer = [{"event":"articleLoaded","article":{"nid":"104463","title":"Verstappen: 'Zeer teleurgesteld met gemist podium'","tags":["autosport","formule 1","max verstappen"],"section":"Autosport","summary":"\u003Cp\u003EMax Verstappen reageerde alleen via Twitter na \u003Ca href=\"https:\u002F\u002Fwww.telesport.nl\u002Fartikel\u002F104412\u002Fautosport\u002Fmotordrama-treft-max-verstappen-alweer\"\u003Ezijn zeer zure uitvalbeurt\u003C\u002Fa\u003E in de Grand Prix van Azerbeidzjan.\u003C\u002Fp\u003E","url":"\u002Fartikel\u002F104463\u002Fautosport\u002Fverstappen-zeer-teleurgesteld-met-gemist-podium","timestamp":1498409867000,"isPremium":null,"picture":"https:\u002F\u002Fimgserv7.tcdn.nl\u002Fv1\u002FxjtnBm89mBgMtjlNMWeWTtcDBXA=\u002F350x350\u002Fsmart\u002Fhttps%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG"}}];
</script></head><body><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LP6X2" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5LP6X2');</script><div class="root"><div data-reactroot="" data-reactid="1" data-react-checksum="-2116251204"><!-- react-empty: 2 --><header class="index__header___38GMd index__ui-transition-default___W3eFn" data-reactid="3"><div class="index__container___uZD3i index__ui-container___2PTOc index__ui-col-xs-12___1Is6m" data-reactid="4"><nav class="index__bar___3JKj6" data-reactid="5"><a class="index__logo___3hkaV index__ui-transition-default___W3eFn index__ui-text-hide___3KRTc gtm-topnav-telesport-logo" href="/" data-reactid="6">Telesport</a><div data-reactid="7"><div class="" data-reactid="8"><a class="index__home___1WgAi index__ui-link-blue___fdM4O gtm-topnav-home" href="/" data-reactid="9">Home</a><ul class="index__sectionList___3wuWt" data-reactid="10"><li class="index__sectionItem___1o2lM" data-reactid="11"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/video" data-reactid="12">Video</a></li><li class="index__sectionItem___1o2lM" data-reactid="13"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/voetbal" data-reactid="14">Voetbal</a></li><li class="index__sectionItem___1o2lM" data-reactid="15"><a class="index__sectionLink___3jQHI index__ui-link-blue___fdM4O gtm-topnav-menu-section" href="/overzicht/laatste-nieuws" data-reactid="16">Laatste nieuws</a></li></ul><label for="submenu" class="index__menu___1vqAM index__ui-link-blue___fdM4O gtm-topnav-menu-expand" data-reactid="17">Menu</label><input type="Checkbox" id="submenu" class="index__checkbox___OqNWZ" data-reactid="18"/><section class="index__submenu___1_VEW" data-reactid="19"><label for="submenu" class="index__close___3ovGo gtm-topnav-menu-close" title="Sluiten" data-reactid="20">Close</label><div class="index__content___26ZLL" data-reactid="21"><section data-reactid="22"><div data-reactid="23"><H1 class="queue__title___G9ih-" data-reactid="24">Hot Topics</H1></div><div class="" data-reactid="25"><ul class="queue__list___2uere" data-reactid="26"><li class="queue__item___lL0vx nth-child-1" data-reactid="27"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-0" href="/artikel/104396/autosport/herbeleef-volslagen-absurde-f1-race-bakoe" data-reactid="28">Live Formule 1</a></li><li class="queue__item___lL0vx nth-child-2" data-reactid="29"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-1" href="/overzicht/laatste-nieuws" data-reactid="30">Laatste nieuws</a></li><li class="queue__item___lL0vx nth-child-3" data-reactid="31"><a class="queue__link___31BXg queue__ui-btn-yellow___2h0f- queue__btn-common___1OGz_ queue__ui-transition-default___3jMJl gtm-t-hot_topics-2" href="/overzicht/publieksprijs" data-reactid="32">Publieksprijs </a></li></ul></div></section><div class="index__sectionListContainer___ODT3r" data-reactid="33"><div data-reactid="34"><H1 class="index__title___32OhV" data-reactid="35">Sporten</H1></div><ul class="index__sectionList___mc3pS" data-reactid="36"><li class="index__sectionItem___9T7ol" data-reactid="37"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/video" data-reactid="38">Video</a></li><li class="index__sectionItem___9T7ol" data-reactid="39"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/voetbal" data-reactid="40">Voetbal</a></li><li class="index__sectionItem___9T7ol" data-reactid="41"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/laatste-nieuws" data-reactid="42">Laatste nieuws</a></li><li class="index__sectionItem___9T7ol" data-reactid="43"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/darts" data-reactid="44">Darts</a></li><li class="index__sectionItem___9T7ol" data-reactid="45"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/schaatsen" data-reactid="46">Schaatsen</a></li><li class="index__sectionItem___9T7ol" data-reactid="47"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/autosport" data-reactid="48">Autosport</a></li><li class="index__sectionItem___9T7ol" data-reactid="49"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/wielersport" data-reactid="50">Wielrennen</a></li><li class="index__sectionItem___9T7ol" data-reactid="51"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-sporten" href="/overzicht/tennis" data-reactid="52">Tennis</a></li></ul></div><div class="index__sectionListContainer___ODT3r" data-reactid="53"><div data-reactid="54"><H1 class="index__title___32OhV" data-reactid="55">Meer</H1></div><ul class="index__sectionList___mc3pS" data-reactid="56"><li class="index__sectionItem___9T7ol" data-reactid="57"><a href="https://www.tmg.nl/nl/tarieven2016" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="58">Adverteren</a></li><li class="index__sectionItem___9T7ol" data-reactid="59"><a class="index__sectionLink___3VZYa gtm-topnav-submenu-meer" href="/overzicht/contact" data-reactid="60">Contact</a></li><li class="index__sectionItem___9T7ol" data-reactid="61"><a href="https://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="62">Nieuwsbrief</a></li><li class="index__sectionItem___9T7ol" data-reactid="63"><a href="https://www.telegraaf.nl/telegraaf-i/" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="64">Digitale krant</a></li><li class="index__sectionItem___9T7ol" data-reactid="65"><a href="https://www.tmg.nl/nl/algemene-gebruiksvoorwaarden" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="66">Gebruiksvoorwaarden</a></li><li class="index__sectionItem___9T7ol" data-reactid="67"><a href="https://www.tmg.nl/nl/privacy" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="68">Privacy</a></li><li class="index__sectionItem___9T7ol" data-reactid="69"><a href="http://tmgonlinemedia.nl/cookies/telegraaf.nl" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="70">Cookies</a></li><li class="index__sectionItem___9T7ol" data-reactid="71"><a href="https://tmgonlinemedia.nl/consent/consent/?return=https%3A%2F%2Ftelesport.nl%2F&amp;clienttime=1471532986081&amp;version=0#geavanceerd" class="index__sectionLink___3VZYa gtm-topnav-submenu-meer gtm-link-outgoing" target="_blank" data-reactid="72">Cookie voorkeuren</a></li></ul></div></div></section></div></div></nav></div></header><div class="index__content___qwkX6" data-reactid="73"><div class="index__container___1Z0jk index__ui-container___1RaHJ" data-reactid="74"><section class="index__contentTop___2hM3l" data-reactid="75"><section class="index__container___VA2Nz" data-reactid="76"><div data-reactid="77"></div></section></section><!-- react-empty: 78 --><div class="index__breadCrumbs___3mpA_ index__ui-container___JZEn0 index__ui-col-xs-12___1seHd" data-reactid="79"><ul class="index__list___WRB1H index__ui-carousel___1udky" data-reactid="80"><li data-reactid="81"><a class="index__link___3JMRd index__linkHasSubsections___UU_MV index__linkIsActive___2wmTL index__linkIsSelected___1Ozpb" href="/overzicht/autosport" data-reactid="82">Autosport</a></li><li data-reactid="83"><a class="index__link___3JMRd" href="/overzicht/autosport/scorebord" data-reactid="84">Scorebord</a></li></ul></div><main class="index__contentMiddle___3z_LT index__ui-col-sm-12___3QgSR" data-reactid="85"></main><main class="index__contentLeft___3xraA index__ui-col-sm-12___3QgSR index__ui-col-md-8___JgxxG index__ui-main-content___dgLPO" data-reactid="86"><div class="gtm-block-content-article" data-reactid="87"><div data-reactid="88"><!-- react-empty: 89 --><div class="index__heading___p7dj2" data-reactid="90"><H1 class="index__title___Z6h9K index__ui-page-title___13T0j" data-reactid="91">Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;</H1></div><section data-reactid="92"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="93">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="94"><li class="index__itemCommon___K8QSE" data-reactid="95"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="96"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="97"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="98">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="99"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium&amp;text=Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="100"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="101"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="102">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="103"><a href="mailto:?subject=Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F104463%2Fautosport%2Fverstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="104"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="105"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="106">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="107"><a href="sms:&amp;body=Verstappen%3A%20&#x27;Zeer%20teleurgesteld%20met%20gemist%20podium&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F104463%2Fautosport%2Fverstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="108"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="109"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="110">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="111"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="112"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="113"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="114">Whatsapp</span></a></li></ul></section><!-- react-empty: 115 --><div class="index__picture___27GIv index__ui-pull-horizontal___2-2_G" data-reactid="116"><div data-reactid="117"><picture class="index__picture___3hXxh" data-reactid="118"><source media="(min-width: 742px)" srcset="https://imgserv7.tcdn.nl/v1/OjdlQ6oW8-jL1knDaNWmh5mS9_A=/1074x716/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG, https://imgserv7.tcdn.nl/v1/0S9joNKBD4toIO0eIew0UuK0SzA=/2148x1432/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG 2x" data-reactid="119"/><source media="(min-width: 560px)" srcset="https://imgserv7.tcdn.nl/v1/QOavQYQ3GJoRKee6N-vcAtqopJY=/744x496/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG, https://imgserv7.tcdn.nl/v1/5th2Klbl8MvudZAbmdOLjqT8Shk=/1488x992/smart/https%3A%2F%2Fcdn-kiosk-api.telegraaf.nl%2Fts_1ccc5a97f0d3bc0e1ba6b66032fc8627.JPG 2x" data-reactid="120"/><dl class="index__credits___2EELI" data-reactid="121"><dt class="index__meta___3sg4F index__ui-sr-only___2k7jj" data-reactid="122">Bronvermelding</dt><dd data-reactid="123">Reuters</dd></dl><div class="index__enlargeIcon___2_8GL index__ui-enlarge-icon___MbDGo" data-reactid="124"></div><div style="height:100px;" class="lazyload-placeholder" data-reactid="125"></div></picture><div data-reactid="126"><figcaption class="index__figcaption___2YbpW" data-reactid="127"><dl class="index__definitionList____5AWd" data-reactid="128"><dt class="index__meta___q1haJ index__ui-sr-only___shGNG" data-reactid="129">Redacteur</dt><dd class="index__text___2UWzH" data-reactid="130">Max Verstappen.</dd></dl></figcaption></div></div></div><dl class="index__list___2r3aX index__ui-pull-horizontal___2V-Wj index__ui-clearfix___30lxO" data-reactid="131"><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="132">Auteur</dt><dd class="index__author___1TlHd" data-reactid="133">Van onze Telesportredactie</dd><dt class="index__meta___3ikA7 index__ui-sr-only___YhFI9" data-reactid="134">Publicatie datum</dt><dd class="index__timestamp___20cKy" data-reactid="135"></dd></dl><div class="index__summary___2hafV" data-reactid="136"><div class="summary__container___3uSGF gtm-article-content" data-reactid="137"><p class="index__paragraph___1xDeV" data-reactid="138"><span data-reactid="139">Max Verstappen reageerde alleen via Twitter na </span><a href="https://www.telesport.nl/artikel/104412/autosport/motordrama-treft-max-verstappen-alweer" class="index__link___29GOx index__ui-link-blue___1s0gx gtm-link-outgoing" target="_blank" data-reactid="140"><span data-reactid="141">zijn zeer zure uitvalbeurt</span></a><span data-reactid="142"> in de Grand Prix van Azerbeidzjan.</span></p></div></div><div class="index__body___2M6rf gtm-article-body" data-reactid="143"><div class="bodyText__container___2kvyS gtm-article-content" data-reactid="144"><p class="index__paragraph___1xDeV" data-reactid="145"><span data-reactid="146">De 19-jarige Nederlander van Red Bull Racing verscheen niet voor de camera's nadat de Renault-motor in zijn bolide het tijdens de race begaf. Ook na afloop van de wedstrijd wilde hij geen reactie geven.</span></p><p class="index__paragraph___1xDeV" data-reactid="147"><span data-reactid="148">Alleen op zijn eigen site reageerde de Limburgse coureur: "Het begin van de race zag er veelbelovend uit. Maar ik ben er kapot van om alweer door een technisch probleem uit te vallen”, aldus een teleurgestelde Verstappen. "In zo’n race vol met actie, waren we ervan overtuigd dat ik minstens op het podium had kunnen staan vandaag. Dus ik ben enorm teleurgesteld met dit resultaat.”</span></p><p class="index__paragraph___1xDeV" data-reactid="149"><span data-reactid="150">De pech in Bakoe betekende de vierde uitvalbeurt voor Verstappen in zes races tijd.</span></p></div></div><section data-reactid="151"><h1 class="index__meta___3GdZR index__ui-sr-only___CZaVS" data-reactid="152">Deel via social media:</h1><ul class="index__list___3tyrV" data-reactid="153"><li class="index__itemCommon___K8QSE" data-reactid="154"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkFacebook___3CZqh index__linkCommon___16Zvl" target="_blank" data-reactid="155"><span class="index__iconFacebook___QlFRc index__iconCommon___3rg4h" aria-hidden="true" data-reactid="156"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="157">Facebook</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="158"><a href="https://twitter.com/intent/tweet?url=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium&amp;text=Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;&amp;via=telesport&amp;hashtags=F1" class="index__linkTwitter___3ySZx index__linkCommon___16Zvl" target="_blank" data-reactid="159"><span class="index__iconTwitter___w_v2f index__iconCommon___3rg4h" aria-hidden="true" data-reactid="160"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="161">Twitter</span></a></li><li class="index__itemCommon___K8QSE" data-reactid="162"><a href="mailto:?subject=Verstappen: &#x27;Zeer teleurgesteld met gemist podium&#x27;&amp;body=Bekijk%20dit%20artikel%20op%20Telesport.nl%20via%20https%3A%2F%2Fwww.telesport.nl%2Fartikel%2F104463%2Fautosport%2Fverstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkMail___2-oRf index__linkCommon___16Zvl" data-reactid="163"><span class="index__iconMail___3ynLp index__iconCommon___3rg4h" aria-hidden="true" data-reactid="164"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="165">Mail</span></a></li><li class="index__itemSMS___1Lihd index__itemCommon___K8QSE" data-reactid="166"><a href="sms:&amp;body=Verstappen%3A%20&#x27;Zeer%20teleurgesteld%20met%20gemist%20podium&#x27;%0D%0Ahttps%3A%2F%2Fwww.telesport.nl%2Fartikel%2F104463%2Fautosport%2Fverstappen-zeer-teleurgesteld-met-gemist-podium" class="index__linkSMS___2152C index__linkCommon___16Zvl" target="_self" data-reactid="167"><span class="index__iconSMS___2r6P7 index__iconCommon___3rg4h" aria-hidden="true" data-reactid="168"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="169">SMS</span></a></li><li class="index__itemWhatsapp___3Ve0l index__itemCommon___K8QSE" data-reactid="170"><a href="whatsapp://send?text=https://www.telesport.nl/artikel/104463/autosport/verstappen-zeer-teleurgesteld-met-gemist-podium&amp;via=telesport" class="index__linkWhatsapp___XIM94 index__linkCommon___16Zvl" target="_blank" data-reactid="171"><span class="index__iconWhatsapp___2k45D index__iconCommon___3rg4h" aria-hidden="true" data-reactid="172"></span><span class="index__fallbackText___dJSWW index__ui-icon-fallback-text___1KDec index__ui-sr-only___CZaVS" data-reactid="173">Whatsapp</span></a></li></ul></section><section class="index__tags___aUBRK" data-reactid="174"><div data-reactid="175"><H1 class="index__title___2wCwF" data-reactid="176">Meer over</H1></div><ul class="index__list___bkck5" data-reactid="177"><li class="index__item___1qGUn" data-reactid="178"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/autosport" data-reactid="179">autosport</a></li><li class="index__item___1qGUn" data-reactid="180"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/formule-1" data-reactid="181">formule 1</a></li><li class="index__item___1qGUn" data-reactid="182"><a class="index__link___1UWLC index__ui-link-blue___2haIl index__ui-transition-text-color___1NLIp" href="/tag/max-verstappen" data-reactid="183">max verstappen</a></li></ul></section><!-- react-empty: 184 --></div><section class="index__carousel___1EESp index__ui-pull-horizontal___22A1S gtm-related-articles" data-reactid="185"><div data-reactid="186"><H1 class="index__title___33mQy index__ui-component-dark-title___3N2tm index__ui-component-title___1wwUV" data-reactid="187">Gerelateerd</H1></div><div class="" data-reactid="188"><ul class="index__list___YWySh index__ui-carousel___27EGh" data-reactid="189"><li class="index__item___2n8ml nth-child-1" data-reactid="190"><section class="teaser__teaser___2q5Lm nth-child-1 -0" data-reactid="191"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -0" href="/artikel/104403/autosport/verstappen-en-bottas-getroffen-door-openingschaos" data-reactid="192"><div data-reactid="193"><div class="teaser__imageContainer___-vjA0" data-reactid="194"><div data-reactid="195"><!-- react-empty: 196 --><!-- react-empty: 197 --><!-- react-empty: 198 --><div data-reactid="199"><picture class="index__picture___3hXxh" data-reactid="200"><div style="height:100px;" class="lazyload-placeholder" data-reactid="201"></div></picture></div></div></div><!-- react-empty: 202 --><div class="-0-picture" data-reactid="203"></div><div class="teaser__textContainer___YLH8W -0" data-reactid="204"><!-- react-empty: 205 --><div data-reactid="206"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -0-title" data-reactid="207">Verstappen en Bottas getroffen door openingschaos</H1></div><p class="-0-summary" data-reactid="208"> Gelijk na de start van de Grand Prix van Azerbeidzjan vlogen de stukken al in het rond op…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -0-section" data-reactid="209">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-2" data-reactid="210"><section class="teaser__teaser___2q5Lm nth-child-2 -1" data-reactid="211"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -1" href="/artikel/104412/autosport/motordrama-treft-max-verstappen-alweer" data-reactid="212"><div data-reactid="213"><div class="teaser__imageContainer___-vjA0" data-reactid="214"><div data-reactid="215"><!-- react-empty: 216 --><!-- react-empty: 217 --><!-- react-empty: 218 --><div data-reactid="219"><picture class="index__picture___3hXxh" data-reactid="220"><div style="height:100px;" class="lazyload-placeholder" data-reactid="221"></div></picture></div></div></div><!-- react-empty: 222 --><div class="-1-picture" data-reactid="223"></div><div class="teaser__textContainer___YLH8W -1" data-reactid="224"><!-- react-empty: 225 --><div data-reactid="226"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -1-title" data-reactid="227">Motordrama treft Max Verstappen alwéér</H1></div><p class="-1-summary" data-reactid="228"> Max Verstappen ziet andermaal een goede klassering in een Formule 1-race uit zijn handen…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -1-section" data-reactid="229">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-3" data-reactid="230"><section class="teaser__teaser___2q5Lm nth-child-3 -2" data-reactid="231"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -2" href="/artikel/104442/autosport/ricciardo-ik-moest-giechelen-als-een-jochie" data-reactid="232"><div data-reactid="233"><div class="teaser__imageContainer___-vjA0" data-reactid="234"><div data-reactid="235"><!-- react-empty: 236 --><!-- react-empty: 237 --><!-- react-empty: 238 --><div data-reactid="239"><picture class="index__picture___3hXxh" data-reactid="240"><div style="height:100px;" class="lazyload-placeholder" data-reactid="241"></div></picture></div></div></div><!-- react-empty: 242 --><div class="-2-picture" data-reactid="243"></div><div class="teaser__textContainer___YLH8W -2" data-reactid="244"><!-- react-empty: 245 --><div data-reactid="246"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -2-title" data-reactid="247">Ricciardo: &quot;Ik moest giechelen als een jochie&quot;</H1></div><p class="-2-summary" data-reactid="248"> Daniel Ricciardo kon niet geloven dat hij de Grand Prix van Azerbeidzjan won en vierde…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -2-section" data-reactid="249">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-4" data-reactid="250"><section class="teaser__teaser___2q5Lm nth-child-4 -3" data-reactid="251"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -3" href="/artikel/104434/autosport/ricciardo-wint-krankzinnige-f1-race" data-reactid="252"><div data-reactid="253"><div class="teaser__imageContainer___-vjA0" data-reactid="254"><div data-reactid="255"><!-- react-empty: 256 --><!-- react-empty: 257 --><!-- react-empty: 258 --><div data-reactid="259"><picture class="index__picture___3hXxh" data-reactid="260"><div style="height:100px;" class="lazyload-placeholder" data-reactid="261"></div></picture></div></div></div><!-- react-empty: 262 --><div class="-3-picture" data-reactid="263"></div><div class="teaser__textContainer___YLH8W -3" data-reactid="264"><!-- react-empty: 265 --><div data-reactid="266"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -3-title" data-reactid="267">Ricciardo wint krankzinnige F1-race</H1></div><p class="-3-summary" data-reactid="268"> Na een volslagen absurde race op het stratencircuit van Bakoe wist de teamgenoot van Max…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -3-section" data-reactid="269">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-5" data-reactid="270"><section class="teaser__teaser___2q5Lm nth-child-5 -4" data-reactid="271"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -4" href="/artikel/104446/autosport/stroll-verrast-vriend-vijand-en-zichzelf" data-reactid="272"><div data-reactid="273"><div class="teaser__imageContainer___-vjA0" data-reactid="274"><div data-reactid="275"><!-- react-empty: 276 --><!-- react-empty: 277 --><!-- react-empty: 278 --><div data-reactid="279"><picture class="index__picture___3hXxh" data-reactid="280"><div style="height:100px;" class="lazyload-placeholder" data-reactid="281"></div></picture></div></div></div><!-- react-empty: 282 --><div class="-4-picture" data-reactid="283"></div><div class="teaser__textContainer___YLH8W -4" data-reactid="284"><!-- react-empty: 285 --><div data-reactid="286"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -4-title" data-reactid="287">Stroll verrast vriend, vijand en zichzelf</H1></div><p class="-4-summary" data-reactid="288"> Lance Stroll is even sprakeloos als uitzinnig van vreugde na zijn allereerste podiumfinish…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -4-section" data-reactid="289">Autosport</p></div></div></a></section></li><li class="index__item___2n8ml nth-child-6" data-reactid="290"><section class="teaser__teaser___2q5Lm nth-child-6 -5" data-reactid="291"><a class="teaser__link___1CVuU teaser__ui-hover-img-scale___3SDUl teaser__ui-link-black___19R_I -5" href="/artikel/104459/autosport/vettel-ontkent-opzettelijke-botsing-met-hamilton" data-reactid="292"><div data-reactid="293"><div class="teaser__imageContainer___-vjA0" data-reactid="294"><div data-reactid="295"><!-- react-empty: 296 --><!-- react-empty: 297 --><!-- react-empty: 298 --><div data-reactid="299"><picture class="index__picture___3hXxh" data-reactid="300"><div style="height:100px;" class="lazyload-placeholder" data-reactid="301"></div></picture></div></div></div><!-- react-empty: 302 --><div class="-5-picture" data-reactid="303"></div><div class="teaser__textContainer___YLH8W -5" data-reactid="304"><!-- react-empty: 305 --><div data-reactid="306"><H1 class="teaser__title___22ySM teaser__ui-transition-text-color___3xz3f teaser__ui-break-word___1gkPL -5-title" data-reactid="307">Vettel ontkent opzettelijke botsing met Hamilton</H1></div><p class="-5-summary" data-reactid="308"> Na het opzettelijke contact met Lewis Hamilton tijdens de Formule 1-race in Bakoe meent Sebastian…</p><p class="teaser__section___1PFZv teaser__ui-link-blue___3EHXp teaser__ui-section-title___1Kae6 -5-section" data-reactid="309">Autosport</p></div></div></a></section></li></ul></div></section></div></main><aside class="index__sidebar___1qx6K index__ui-col-md-4___yFN1e index__ui-main-sidebar___3WArO" data-reactid="310"><section class="index__container___VA2Nz" data-reactid="311"><div data-reactid="312"></div></section><section class="index__dangerous___I19XW" data-reactid="313"><div data-reactid="314"><div class="social_follow_buttons">
<div>
<div class="title">
Volg Telesport op:</div>
<div class="buttons">
<a class="button facebook gtm-facebook-button" href="https://www.facebook.com/telesport.nl" alt="Facebook" target="_blank"></a>
<a class="button twitter gtm-twitter-button" href="https://twitter.com/telesport" alt="Twitter" target="_blank"></a>
</div>
</div>
<div class="nieuwsbrief">
<div class="aanmeldKop">Meld u gratis aan voor de Telesport nieuwsbrief</div>
<form target="_new" action="http://tmg.emsecure.net/optiext/optiextension.dll?ID=MofMfKXw4ypajB3dVQW1qJGo17EgQqVOlThdfhSe2pzTovy2xV8U9bkA5UiCz2vBivB3UqSs_ZKFmTL3EO" method="POST">
<input type="hidden" name="section" value="telesport">
<div class="formulier">
<label class="emailLabel">E-mail</label>
<input type="text" maxlength="255" name="MAIL" id="MAIL" value="">
<div class="button gtm-newsletter-button">
<input type="submit" id="submit" value="Aanmelden  >">
</div>
</div>
</form>
</div>
</div>

<style type="text/css">

.social_follow_buttons {
font-size:13px;
color:#333;
padding:10px 7px 10px 7px;
display:block;
background-color:#FFF;
overflow:hidden;
clear:both;
margin-bottom:10px
}

.social_follow_buttons .title {
position:relative;
font-weight:bold;
margin-left:3px;
margin-right:3px
}
.social_follow_buttons .buttons {
margin-top:10px;
margin-bottom:5px
}
.social_follow_buttons .buttons .button {
width:54px;
height:54px;
border:none;
display:inline-block;
background-repeat:no-repeat;
background-position:center center;
margin-bottom:5px
}
.social_follow_buttons .buttons .button.twitter{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/twitter.png")}
.social_follow_buttons .buttons .button.facebook{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/facebook.png")}
.social_follow_buttons .buttons .button.rss{
background-image:url("https://telegraaf.tcdn.nl/graphics/socialwidget/rss.png")}
.social_follow_buttons .buttons a{
text-decoration:none;color:#FF3333}
.social_follow_buttons .nieuwsbrief{
font-size:12px;line-height:16px;padding:0px;margin-left:3px;margin-right:3px;vertical-align:top; float:left}
.social_follow_buttons .nieuwsbrief .aanmeldKop{color:#333333;text-align:left;font-weight:bold}
.social_follow_buttons .nieuwsbrief .formulier{width:268px;padding-top:10px;margin-left:0px;margin-right:0px}
.social_follow_buttons .nieuwsbrief .button{float:right;padding-top:10px}
.social_follow_buttons .nieuwsbrief #submit{width:109px;background-color:#b81d1c;color:#ffffff;border-radius:4px}
.social_follow_buttons .nieuwsbrief form{display:inline}
.social_follow_buttons .nieuwsbrief input{margin-top:1px;margin-bottom:1px;margin-left:0px}
.social_follow_buttons .nieuwsbrief input[type=text]{width:207px; border: 1px solid #333}
.social_follow_buttons .nieuwsbrief .emailLabel{display:inline-block;width:50px;text-align:left}
</style></div></section><section class="index__tabs___28vHG index__ui-clearfix___3W9kb index__ui-pull-horizontal___rokOL" data-reactid="315"><input type="radio" id="radio-0" name="tabs-navigation" checked="" class="index__radio___YBe9l index__radio-tab-0___dGzGX" value="latest_news" readonly="" data-reactid="316"/><input type="radio" id="radio-1" name="tabs-navigation" class="index__radio___YBe9l index__radio-tab-1___3htUA" value="top_stories" readonly="" data-reactid="317"/><div data-reactid="318"><ul class="index__menu___2ik3O" data-reactid="319"><li class="index__item___1LX2j index__label-0___1qGiM index__checked___2_G2W" data-reactid="320"><label for="radio-0" class="index__heading___HKcy3" data-reactid="321">Laatste nieuws</label></li><li class="index__item___1LX2j index__label-1___1H3Nj" data-reactid="322"><label for="radio-1" class="index__heading___HKcy3" data-reactid="323">Top Stories</label></li></ul></div><main class="index__tab-0___3nESx tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="324"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-latest_news-0" data-reactid="325"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-0" href="/artikel/104468/autosport/uitslag-en-stand-f1" data-reactid="326"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="327"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="328"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="329"><!-- react-empty: 330 --><!-- react-empty: 331 --><!-- react-empty: 332 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="333"><picture class="index__picture___3hXxh" data-reactid="334"><div style="height:100px;" class="lazyload-placeholder" data-reactid="335"></div></picture></div></div></div><!-- react-empty: 336 --><div class="gtm-t-latest_news-0-picture" data-reactid="337"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-0" data-reactid="338"><!-- react-empty: 339 --><div class="tab-teaser__heading___LHDYT" data-reactid="340"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-0-title" data-reactid="341">Uitslag en stand F1</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-0-summary" data-reactid="342"> Na de krankzinnige Grand Prix van Azerbeidzjan is Sebastian Vettel ondanks een rare confrontatie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-0-section" data-reactid="343">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-latest_news-1" data-reactid="344"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-1" href="/artikel/104467/internationaal/duitsland-treft-mexico-portugal-stuit-op-chili" data-reactid="345"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="346"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="347"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="348"><!-- react-empty: 349 --><!-- react-empty: 350 --><!-- react-empty: 351 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="352"><picture class="index__picture___3hXxh" data-reactid="353"><div style="height:100px;" class="lazyload-placeholder" data-reactid="354"></div></picture></div></div></div><!-- react-empty: 355 --><div class="gtm-t-latest_news-1-picture" data-reactid="356"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-1" data-reactid="357"><!-- react-empty: 358 --><div class="tab-teaser__heading___LHDYT" data-reactid="359"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-1-title" data-reactid="360">Duitsland treft Mexico; Portugal stuit op Chili</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-1-summary" data-reactid="361"> Duitsland en Chili hebben zich geplaatst voor de halve finales van het toernooi om de…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-1-section" data-reactid="362">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-latest_news-2" data-reactid="363"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-2" href="/video/104466/tv-wielersport/onttroonde-groenewegen-geen-hele-slimme-actie" data-reactid="364"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="365"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="366"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="367"><!-- react-empty: 368 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="369"></span><!-- react-empty: 370 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="371"><picture class="index__picture___3hXxh" data-reactid="372"><div style="height:100px;" class="lazyload-placeholder" data-reactid="373"></div></picture></div></div></div><!-- react-empty: 374 --><div class="gtm-t-latest_news-2-picture" data-reactid="375"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-2" data-reactid="376"><!-- react-empty: 377 --><div class="tab-teaser__heading___LHDYT" data-reactid="378"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-2-title" data-reactid="379">Onttroonde Groenewegen: &#x27;Geen hele slimme actie&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-2-summary" data-reactid="380"> Ramon Sinkeldam won zondagmiddag het NK wielrennen. Telesport blikte met hem én de onttroonde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-2-section" data-reactid="381">TV Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-latest_news-3" data-reactid="382"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-3" href="/artikel/104461/internationaal/opmerkelijk-videoscheids-geeft-verkeerde-speler-rood" data-reactid="383"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="384"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="385"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="386"><!-- react-empty: 387 --><!-- react-empty: 388 --><!-- react-empty: 389 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="390"><picture class="index__picture___3hXxh" data-reactid="391"><div style="height:100px;" class="lazyload-placeholder" data-reactid="392"></div></picture></div></div></div><!-- react-empty: 393 --><div class="gtm-t-latest_news-3-picture" data-reactid="394"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-3" data-reactid="395"><!-- react-empty: 396 --><div class="tab-teaser__heading___LHDYT" data-reactid="397"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-3-title" data-reactid="398">Opmerkelijk! Videoscheids geeft verkeerde speler rood</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-3-summary" data-reactid="399"> De proef met videoarbitrage op het toernooi om de Confederations Cup blijft stroef verlopen.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-3-section" data-reactid="400">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-latest_news-4" data-reactid="401"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-4" href="/artikel/104459/autosport/vettel-ontkent-opzettelijke-botsing-met-hamilton" data-reactid="402"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="403"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="404"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="405"><!-- react-empty: 406 --><!-- react-empty: 407 --><!-- react-empty: 408 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="409"><picture class="index__picture___3hXxh" data-reactid="410"><div style="height:100px;" class="lazyload-placeholder" data-reactid="411"></div></picture></div></div></div><!-- react-empty: 412 --><div class="gtm-t-latest_news-4-picture" data-reactid="413"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-4" data-reactid="414"><!-- react-empty: 415 --><div class="tab-teaser__heading___LHDYT" data-reactid="416"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-4-title" data-reactid="417">Vettel ontkent opzettelijke botsing met Hamilton</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-4-summary" data-reactid="418"> Na het opzettelijke contact met Lewis Hamilton tijdens de Formule 1-race in Bakoe meent Sebastian…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-4-section" data-reactid="419">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-latest_news-5" data-reactid="420"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-5" href="/artikel/104456/wielersport/van-emden-ik-heb-gewoon-slappe-poten" data-reactid="421"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="422"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="423"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="424"><!-- react-empty: 425 --><!-- react-empty: 426 --><!-- react-empty: 427 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="428"><picture class="index__picture___3hXxh" data-reactid="429"><div style="height:100px;" class="lazyload-placeholder" data-reactid="430"></div></picture></div></div></div><!-- react-empty: 431 --><div class="gtm-t-latest_news-5-picture" data-reactid="432"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-5" data-reactid="433"><!-- react-empty: 434 --><div class="tab-teaser__heading___LHDYT" data-reactid="435"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-5-title" data-reactid="436">Van Emden: &#x27;Ik heb gewoon slappe poten&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-5-summary" data-reactid="437"> Hij was zondag een van de vele aanvallers in de spetterende finale van het NK wielrennen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-5-section" data-reactid="438">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-latest_news-6" data-reactid="439"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-6" href="/artikel/104452/internationaal/hsv-strikt-doelman-van-jong-duitsland" data-reactid="440"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="441"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="442"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="443"><!-- react-empty: 444 --><!-- react-empty: 445 --><!-- react-empty: 446 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="447"><picture class="index__picture___3hXxh" data-reactid="448"><div style="height:100px;" class="lazyload-placeholder" data-reactid="449"></div></picture></div></div></div><!-- react-empty: 450 --><div class="gtm-t-latest_news-6-picture" data-reactid="451"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-6" data-reactid="452"><!-- react-empty: 453 --><div class="tab-teaser__heading___LHDYT" data-reactid="454"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-6-title" data-reactid="455">HSV strikt doelman van Jong Duitsland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-6-summary" data-reactid="456"> Hamburger SV heeft een opvolger gevonden voor de vertrokken doelman René Adler. De Duitse…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-6-section" data-reactid="457">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-latest_news-7" data-reactid="458"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-7" href="/artikel/104449/wielersport/veel-frustraties-bij-lotto-jumbo" data-reactid="459"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="460"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="461"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="462"><!-- react-empty: 463 --><!-- react-empty: 464 --><!-- react-empty: 465 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="466"><picture class="index__picture___3hXxh" data-reactid="467"><div style="height:100px;" class="lazyload-placeholder" data-reactid="468"></div></picture></div></div></div><!-- react-empty: 469 --><div class="gtm-t-latest_news-7-picture" data-reactid="470"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-7" data-reactid="471"><!-- react-empty: 472 --><div class="tab-teaser__heading___LHDYT" data-reactid="473"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-7-title" data-reactid="474">Veel frustraties bij Lotto-Jumbo</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-7-summary" data-reactid="475"> Over de mislukte eindsprint van Dylan Groenewegen op het nationaal kampioenschap wielrennen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-7-section" data-reactid="476">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-latest_news-8" data-reactid="477"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-8" href="/artikel/104446/autosport/stroll-verrast-vriend-vijand-en-zichzelf" data-reactid="478"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="479"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="480"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="481"><!-- react-empty: 482 --><!-- react-empty: 483 --><!-- react-empty: 484 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="485"><picture class="index__picture___3hXxh" data-reactid="486"><div style="height:100px;" class="lazyload-placeholder" data-reactid="487"></div></picture></div></div></div><!-- react-empty: 488 --><div class="gtm-t-latest_news-8-picture" data-reactid="489"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-8" data-reactid="490"><!-- react-empty: 491 --><div class="tab-teaser__heading___LHDYT" data-reactid="492"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-8-title" data-reactid="493">Stroll verrast vriend, vijand en zichzelf</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-8-summary" data-reactid="494"> Lance Stroll is even sprakeloos als uitzinnig van vreugde na zijn allereerste podiumfinish…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-8-section" data-reactid="495">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-latest_news-9" data-reactid="496"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-9" href="/artikel/104442/autosport/ricciardo-ik-moest-giechelen-als-een-jochie" data-reactid="497"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="498"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="499"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="500"><!-- react-empty: 501 --><!-- react-empty: 502 --><!-- react-empty: 503 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="504"><picture class="index__picture___3hXxh" data-reactid="505"><div style="height:100px;" class="lazyload-placeholder" data-reactid="506"></div></picture></div></div></div><!-- react-empty: 507 --><div class="gtm-t-latest_news-9-picture" data-reactid="508"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-9" data-reactid="509"><!-- react-empty: 510 --><div class="tab-teaser__heading___LHDYT" data-reactid="511"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-9-title" data-reactid="512">Ricciardo: &quot;Ik moest giechelen als een jochie&quot;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-9-summary" data-reactid="513"> Daniel Ricciardo kon niet geloven dat hij de Grand Prix van Azerbeidzjan won en vierde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-9-section" data-reactid="514">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-latest_news-10" data-reactid="515"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-10" href="/artikel/104441/telesport/houtzager-derde-grote-prijs-van-rotterdam" data-reactid="516"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="517"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="518"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="519"><!-- react-empty: 520 --><!-- react-empty: 521 --><!-- react-empty: 522 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="523"><picture class="index__picture___3hXxh" data-reactid="524"><div style="height:100px;" class="lazyload-placeholder" data-reactid="525"></div></picture></div></div></div><!-- react-empty: 526 --><div class="gtm-t-latest_news-10-picture" data-reactid="527"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-10" data-reactid="528"><!-- react-empty: 529 --><div class="tab-teaser__heading___LHDYT" data-reactid="530"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-10-title" data-reactid="531">Houtzager derde in Grote Prijs van Rotterdam</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-10-summary" data-reactid="532"> Marc Houtzager heeft zondag een podiumplaats bemachtigd in de Grote Prijs van het CHIO…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-10-section" data-reactid="533">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-latest_news-11" data-reactid="534"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-11" href="/artikel/104435/telesport/estafettemannen-4x400-meter-verbreken-record-uit-1979" data-reactid="535"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="536"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="537"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="538"><!-- react-empty: 539 --><!-- react-empty: 540 --><!-- react-empty: 541 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="542"><picture class="index__picture___3hXxh" data-reactid="543"><div style="height:100px;" class="lazyload-placeholder" data-reactid="544"></div></picture></div></div></div><!-- react-empty: 545 --><div class="gtm-t-latest_news-11-picture" data-reactid="546"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-11" data-reactid="547"><!-- react-empty: 548 --><div class="tab-teaser__heading___LHDYT" data-reactid="549"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-11-title" data-reactid="550">Estafettemannen 4x400 meter verbreken record uit 1979</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-11-summary" data-reactid="551"> De finale van de EK landenteams in Lille eindigde voor Nederland dan toch met vuurwerk.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-11-section" data-reactid="552">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-latest_news-12" data-reactid="553"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-12" href="/artikel/104434/autosport/ricciardo-wint-krankzinnige-f1-race" data-reactid="554"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="555"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="556"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="557"><!-- react-empty: 558 --><!-- react-empty: 559 --><!-- react-empty: 560 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="561"><picture class="index__picture___3hXxh" data-reactid="562"><div style="height:100px;" class="lazyload-placeholder" data-reactid="563"></div></picture></div></div></div><!-- react-empty: 564 --><div class="gtm-t-latest_news-12-picture" data-reactid="565"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-12" data-reactid="566"><!-- react-empty: 567 --><div class="tab-teaser__heading___LHDYT" data-reactid="568"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-12-title" data-reactid="569">Ricciardo wint krankzinnige F1-race</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-12-summary" data-reactid="570"> Na een volslagen absurde race op het stratencircuit van Bakoe wist de teamgenoot van Max…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-12-section" data-reactid="571">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-latest_news-13" data-reactid="572"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-13" href="/artikel/104431/tennis/kvitova-pakt-twintigste-titel-op-gras" data-reactid="573"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="574"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="575"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="576"><!-- react-empty: 577 --><!-- react-empty: 578 --><!-- react-empty: 579 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="580"><picture class="index__picture___3hXxh" data-reactid="581"><div style="height:100px;" class="lazyload-placeholder" data-reactid="582"></div></picture></div></div></div><!-- react-empty: 583 --><div class="gtm-t-latest_news-13-picture" data-reactid="584"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-13" data-reactid="585"><!-- react-empty: 586 --><div class="tab-teaser__heading___LHDYT" data-reactid="587"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-13-title" data-reactid="588">Kvitova pakt twintigste titel op gras</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-13-summary" data-reactid="589"> Petra Kvitova heeft het grastoernooi van Birmingham op haar naam geschreven. De 27-jarige…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-13-section" data-reactid="590">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-latest_news-14" data-reactid="591"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-latest_news-14" href="/artikel/104430/darts/duitse-horde-voor-van-gerwen-oostenrijk" data-reactid="592"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="593"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="594"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="595"><!-- react-empty: 596 --><!-- react-empty: 597 --><!-- react-empty: 598 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="599"><picture class="index__picture___3hXxh" data-reactid="600"><div style="height:100px;" class="lazyload-placeholder" data-reactid="601"></div></picture></div></div></div><!-- react-empty: 602 --><div class="gtm-t-latest_news-14-picture" data-reactid="603"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-latest_news-14" data-reactid="604"><!-- react-empty: 605 --><div class="tab-teaser__heading___LHDYT" data-reactid="606"><H1 class="tab-teaser__title___1Mgtt gtm-t-latest_news-14-title" data-reactid="607">Duitse horde voor Van Gerwen in Oostenrijk</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-latest_news-14-summary" data-reactid="608"> 
Michael van Gerwen neemt het zondagavond in de kwartfinales van de Austrian Darts Open…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-latest_news-14-section" data-reactid="609">Darts</p></div></div></a></section><!-- react-empty: 610 --></main><main class="index__tab-1___3Jf6i tab__content___3BgaZ tab__ui-clearfix___1_fvF" data-reactid="611"><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-1 gtm-t-top_stories-0" data-reactid="612"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-0" href="/artikel/104468/autosport/uitslag-en-stand-f1" data-reactid="613"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="614"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="615"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="616"><!-- react-empty: 617 --><!-- react-empty: 618 --><!-- react-empty: 619 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="620"><picture class="index__picture___3hXxh" data-reactid="621"><div style="height:100px;" class="lazyload-placeholder" data-reactid="622"></div></picture></div></div></div><!-- react-empty: 623 --><div class="gtm-t-top_stories-0-picture" data-reactid="624"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-0" data-reactid="625"><!-- react-empty: 626 --><div class="tab-teaser__heading___LHDYT" data-reactid="627"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-0-title" data-reactid="628">Uitslag en stand F1</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-0-summary" data-reactid="629"> Na de krankzinnige Grand Prix van Azerbeidzjan is Sebastian Vettel ondanks een rare confrontatie…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-0-section" data-reactid="630">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-2 gtm-t-top_stories-1" data-reactid="631"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-1" href="/artikel/104467/internationaal/duitsland-treft-mexico-portugal-stuit-op-chili" data-reactid="632"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="633"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="634"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="635"><!-- react-empty: 636 --><!-- react-empty: 637 --><!-- react-empty: 638 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="639"><picture class="index__picture___3hXxh" data-reactid="640"><div style="height:100px;" class="lazyload-placeholder" data-reactid="641"></div></picture></div></div></div><!-- react-empty: 642 --><div class="gtm-t-top_stories-1-picture" data-reactid="643"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-1" data-reactid="644"><!-- react-empty: 645 --><div class="tab-teaser__heading___LHDYT" data-reactid="646"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-1-title" data-reactid="647">Duitsland treft Mexico; Portugal stuit op Chili</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-1-summary" data-reactid="648"> Duitsland en Chili hebben zich geplaatst voor de halve finales van het toernooi om de…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-1-section" data-reactid="649">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-3 gtm-t-top_stories-2" data-reactid="650"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-2" href="/video/104466/tv-wielersport/onttroonde-groenewegen-geen-hele-slimme-actie" data-reactid="651"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="652"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="653"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="654"><!-- react-empty: 655 --><span class="tab-teaser__playIcon___3pp4- tab-teaser__ui-zIndex-play-icon___gSa0h tab-teaser__ui-icon-play-video-small___3z0LX tab-teaser__ui-icon-play-video___ffB3Q tab-teaser__ui-abs-center___1eqel tab-teaser__ui-transition-default___eGftR undefined-play" data-reactid="656"></span><!-- react-empty: 657 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="658"><picture class="index__picture___3hXxh" data-reactid="659"><div style="height:100px;" class="lazyload-placeholder" data-reactid="660"></div></picture></div></div></div><!-- react-empty: 661 --><div class="gtm-t-top_stories-2-picture" data-reactid="662"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-2" data-reactid="663"><!-- react-empty: 664 --><div class="tab-teaser__heading___LHDYT" data-reactid="665"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-2-title" data-reactid="666">Onttroonde Groenewegen: &#x27;Geen hele slimme actie&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-2-summary" data-reactid="667"> Ramon Sinkeldam won zondagmiddag het NK wielrennen. Telesport blikte met hem én de onttroonde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-2-section" data-reactid="668">TV Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-4 gtm-t-top_stories-3" data-reactid="669"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-3" href="/artikel/104461/internationaal/opmerkelijk-videoscheids-geeft-verkeerde-speler-rood" data-reactid="670"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="671"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="672"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="673"><!-- react-empty: 674 --><!-- react-empty: 675 --><!-- react-empty: 676 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="677"><picture class="index__picture___3hXxh" data-reactid="678"><div style="height:100px;" class="lazyload-placeholder" data-reactid="679"></div></picture></div></div></div><!-- react-empty: 680 --><div class="gtm-t-top_stories-3-picture" data-reactid="681"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-3" data-reactid="682"><!-- react-empty: 683 --><div class="tab-teaser__heading___LHDYT" data-reactid="684"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-3-title" data-reactid="685">Opmerkelijk! Videoscheids geeft verkeerde speler rood</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-3-summary" data-reactid="686"> De proef met videoarbitrage op het toernooi om de Confederations Cup blijft stroef verlopen.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-3-section" data-reactid="687">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-5 gtm-t-top_stories-4" data-reactid="688"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-4" href="/artikel/104459/autosport/vettel-ontkent-opzettelijke-botsing-met-hamilton" data-reactid="689"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="690"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="691"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="692"><!-- react-empty: 693 --><!-- react-empty: 694 --><!-- react-empty: 695 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="696"><picture class="index__picture___3hXxh" data-reactid="697"><div style="height:100px;" class="lazyload-placeholder" data-reactid="698"></div></picture></div></div></div><!-- react-empty: 699 --><div class="gtm-t-top_stories-4-picture" data-reactid="700"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-4" data-reactid="701"><!-- react-empty: 702 --><div class="tab-teaser__heading___LHDYT" data-reactid="703"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-4-title" data-reactid="704">Vettel ontkent opzettelijke botsing met Hamilton</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-4-summary" data-reactid="705"> Na het opzettelijke contact met Lewis Hamilton tijdens de Formule 1-race in Bakoe meent Sebastian…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-4-section" data-reactid="706">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-6 gtm-t-top_stories-5" data-reactid="707"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-5" href="/artikel/104456/wielersport/van-emden-ik-heb-gewoon-slappe-poten" data-reactid="708"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="709"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="710"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="711"><!-- react-empty: 712 --><!-- react-empty: 713 --><!-- react-empty: 714 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="715"><picture class="index__picture___3hXxh" data-reactid="716"><div style="height:100px;" class="lazyload-placeholder" data-reactid="717"></div></picture></div></div></div><!-- react-empty: 718 --><div class="gtm-t-top_stories-5-picture" data-reactid="719"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-5" data-reactid="720"><!-- react-empty: 721 --><div class="tab-teaser__heading___LHDYT" data-reactid="722"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-5-title" data-reactid="723">Van Emden: &#x27;Ik heb gewoon slappe poten&#x27;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-5-summary" data-reactid="724"> Hij was zondag een van de vele aanvallers in de spetterende finale van het NK wielrennen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-5-section" data-reactid="725">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-7 gtm-t-top_stories-6" data-reactid="726"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-6" href="/artikel/104452/internationaal/hsv-strikt-doelman-van-jong-duitsland" data-reactid="727"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="728"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="729"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="730"><!-- react-empty: 731 --><!-- react-empty: 732 --><!-- react-empty: 733 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="734"><picture class="index__picture___3hXxh" data-reactid="735"><div style="height:100px;" class="lazyload-placeholder" data-reactid="736"></div></picture></div></div></div><!-- react-empty: 737 --><div class="gtm-t-top_stories-6-picture" data-reactid="738"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-6" data-reactid="739"><!-- react-empty: 740 --><div class="tab-teaser__heading___LHDYT" data-reactid="741"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-6-title" data-reactid="742">HSV strikt doelman van Jong Duitsland</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-6-summary" data-reactid="743"> Hamburger SV heeft een opvolger gevonden voor de vertrokken doelman René Adler. De Duitse…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-6-section" data-reactid="744">Internationaal</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-8 gtm-t-top_stories-7" data-reactid="745"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-7" href="/artikel/104449/wielersport/veel-frustraties-bij-lotto-jumbo" data-reactid="746"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="747"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="748"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="749"><!-- react-empty: 750 --><!-- react-empty: 751 --><!-- react-empty: 752 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="753"><picture class="index__picture___3hXxh" data-reactid="754"><div style="height:100px;" class="lazyload-placeholder" data-reactid="755"></div></picture></div></div></div><!-- react-empty: 756 --><div class="gtm-t-top_stories-7-picture" data-reactid="757"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-7" data-reactid="758"><!-- react-empty: 759 --><div class="tab-teaser__heading___LHDYT" data-reactid="760"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-7-title" data-reactid="761">Veel frustraties bij Lotto-Jumbo</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-7-summary" data-reactid="762"> Over de mislukte eindsprint van Dylan Groenewegen op het nationaal kampioenschap wielrennen…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-7-section" data-reactid="763">Wielersport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-9 gtm-t-top_stories-8" data-reactid="764"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-8" href="/artikel/104446/autosport/stroll-verrast-vriend-vijand-en-zichzelf" data-reactid="765"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="766"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="767"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="768"><!-- react-empty: 769 --><!-- react-empty: 770 --><!-- react-empty: 771 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="772"><picture class="index__picture___3hXxh" data-reactid="773"><div style="height:100px;" class="lazyload-placeholder" data-reactid="774"></div></picture></div></div></div><!-- react-empty: 775 --><div class="gtm-t-top_stories-8-picture" data-reactid="776"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-8" data-reactid="777"><!-- react-empty: 778 --><div class="tab-teaser__heading___LHDYT" data-reactid="779"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-8-title" data-reactid="780">Stroll verrast vriend, vijand en zichzelf</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-8-summary" data-reactid="781"> Lance Stroll is even sprakeloos als uitzinnig van vreugde na zijn allereerste podiumfinish…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-8-section" data-reactid="782">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-10 gtm-t-top_stories-9" data-reactid="783"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-9" href="/artikel/104442/autosport/ricciardo-ik-moest-giechelen-als-een-jochie" data-reactid="784"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="785"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="786"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="787"><!-- react-empty: 788 --><!-- react-empty: 789 --><!-- react-empty: 790 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="791"><picture class="index__picture___3hXxh" data-reactid="792"><div style="height:100px;" class="lazyload-placeholder" data-reactid="793"></div></picture></div></div></div><!-- react-empty: 794 --><div class="gtm-t-top_stories-9-picture" data-reactid="795"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-9" data-reactid="796"><!-- react-empty: 797 --><div class="tab-teaser__heading___LHDYT" data-reactid="798"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-9-title" data-reactid="799">Ricciardo: &quot;Ik moest giechelen als een jochie&quot;</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-9-summary" data-reactid="800"> Daniel Ricciardo kon niet geloven dat hij de Grand Prix van Azerbeidzjan won en vierde…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-9-section" data-reactid="801">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-11 gtm-t-top_stories-10" data-reactid="802"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-10" href="/artikel/104441/telesport/houtzager-derde-grote-prijs-van-rotterdam" data-reactid="803"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="804"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="805"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="806"><!-- react-empty: 807 --><!-- react-empty: 808 --><!-- react-empty: 809 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="810"><picture class="index__picture___3hXxh" data-reactid="811"><div style="height:100px;" class="lazyload-placeholder" data-reactid="812"></div></picture></div></div></div><!-- react-empty: 813 --><div class="gtm-t-top_stories-10-picture" data-reactid="814"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-10" data-reactid="815"><!-- react-empty: 816 --><div class="tab-teaser__heading___LHDYT" data-reactid="817"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-10-title" data-reactid="818">Houtzager derde in Grote Prijs van Rotterdam</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-10-summary" data-reactid="819"> Marc Houtzager heeft zondag een podiumplaats bemachtigd in de Grote Prijs van het CHIO…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-10-section" data-reactid="820">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-12 gtm-t-top_stories-11" data-reactid="821"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-11" href="/artikel/104435/telesport/estafettemannen-4x400-meter-verbreken-record-uit-1979" data-reactid="822"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="823"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="824"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="825"><!-- react-empty: 826 --><!-- react-empty: 827 --><!-- react-empty: 828 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="829"><picture class="index__picture___3hXxh" data-reactid="830"><div style="height:100px;" class="lazyload-placeholder" data-reactid="831"></div></picture></div></div></div><!-- react-empty: 832 --><div class="gtm-t-top_stories-11-picture" data-reactid="833"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-11" data-reactid="834"><!-- react-empty: 835 --><div class="tab-teaser__heading___LHDYT" data-reactid="836"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-11-title" data-reactid="837">Estafettemannen 4x400 meter verbreken record uit 1979</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-11-summary" data-reactid="838"> De finale van de EK landenteams in Lille eindigde voor Nederland dan toch met vuurwerk.…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-11-section" data-reactid="839">Telesport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-13 gtm-t-top_stories-12" data-reactid="840"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-12" href="/artikel/104434/autosport/ricciardo-wint-krankzinnige-f1-race" data-reactid="841"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="842"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="843"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="844"><!-- react-empty: 845 --><!-- react-empty: 846 --><!-- react-empty: 847 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="848"><picture class="index__picture___3hXxh" data-reactid="849"><div style="height:100px;" class="lazyload-placeholder" data-reactid="850"></div></picture></div></div></div><!-- react-empty: 851 --><div class="gtm-t-top_stories-12-picture" data-reactid="852"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-12" data-reactid="853"><!-- react-empty: 854 --><div class="tab-teaser__heading___LHDYT" data-reactid="855"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-12-title" data-reactid="856">Ricciardo wint krankzinnige F1-race</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-12-summary" data-reactid="857"> Na een volslagen absurde race op het stratencircuit van Bakoe wist de teamgenoot van Max…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-12-section" data-reactid="858">Autosport</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-14 gtm-t-top_stories-13" data-reactid="859"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-13" href="/artikel/104431/tennis/kvitova-pakt-twintigste-titel-op-gras" data-reactid="860"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="861"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="862"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="863"><!-- react-empty: 864 --><!-- react-empty: 865 --><!-- react-empty: 866 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="867"><picture class="index__picture___3hXxh" data-reactid="868"><div style="height:100px;" class="lazyload-placeholder" data-reactid="869"></div></picture></div></div></div><!-- react-empty: 870 --><div class="gtm-t-top_stories-13-picture" data-reactid="871"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-13" data-reactid="872"><!-- react-empty: 873 --><div class="tab-teaser__heading___LHDYT" data-reactid="874"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-13-title" data-reactid="875">Kvitova pakt twintigste titel op gras</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-13-summary" data-reactid="876"> Petra Kvitova heeft het grastoernooi van Birmingham op haar naam geschreven. De 27-jarige…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-13-section" data-reactid="877">Tennis</p></div></div></a></section><section class="tab-teaser__teaser___1i_6r tab-teaser__ui-clearfix___tydWH nth-child-15 gtm-t-top_stories-14" data-reactid="878"><a class="tab-teaser__link___1OZN9 tab-teaser__ui-link-black___34h3F gtm-t-top_stories-14" href="/artikel/104430/darts/duitse-horde-voor-van-gerwen-oostenrijk" data-reactid="879"><div class="tab-teaser__linkContent___12vie tab-teaser__ui-clearfix___tydWH" data-reactid="880"><div class="tab-teaser__imageContainer___3LJBx" data-reactid="881"><div class="tab-teaser__imageContainerInner___3TZyg" data-reactid="882"><!-- react-empty: 883 --><!-- react-empty: 884 --><!-- react-empty: 885 --><div class="tab-teaser__pictureWrapper___3FqRw" data-reactid="886"><picture class="index__picture___3hXxh" data-reactid="887"><div style="height:100px;" class="lazyload-placeholder" data-reactid="888"></div></picture></div></div></div><!-- react-empty: 889 --><div class="gtm-t-top_stories-14-picture" data-reactid="890"></div><div class="tab-teaser__textContainer___13eC1 gtm-t-top_stories-14" data-reactid="891"><!-- react-empty: 892 --><div class="tab-teaser__heading___LHDYT" data-reactid="893"><H1 class="tab-teaser__title___1Mgtt gtm-t-top_stories-14-title" data-reactid="894">Duitse horde voor Van Gerwen in Oostenrijk</H1></div><p class="tab-teaser__summary___3b1QB gtm-t-top_stories-14-summary" data-reactid="895"> 
Michael van Gerwen neemt het zondagavond in de kwartfinales van de Austrian Darts Open…</p><p class="tab-teaser__section___2-hZZ tab-teaser__ui-link-blue___10q-R tab-teaser__ui-section-title___1SN2j gtm-t-top_stories-14-section" data-reactid="896">Darts</p></div></div></a></section><!-- react-empty: 897 --></main></section></aside><section class="index__contentBottom___33kYC" data-reactid="898"></section><!-- react-empty: 899 --></div></div></div></div><script>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</script><script defer="" src="//accounts.tnet.nl/static/assets/js/login.js"></script><script defer="" src="//cdn.livefyre.com/Livefyre.js"></script><script defer="" src="//aka-cdn.adtech.de/media/1435/1/lib.js" async=""></script><script>
var ASTAGQ = ASTAGQ || {main: []};
ASTAGQ.main.push(function(scope, qObj, q){
  q.TAG.setAdserver('ADTECH', {nw: '1435.1', autoAlias: false});
});</script><script>window.Krux || ((Krux = function () {
Krux.q.push(arguments);
}).q = []);
(function () {

// Namespace telegraaf
var Krux = this.Krux.telegraaf = this.Krux.telegraaf || {};

function retrieve(n) {
  var m, k = 'kxtelegraaf_' + n, ls = (function () {
    try {
      return window.localStorage;
    } catch (e) {
      return null;
    }
  })();
  if (ls) {
    return ls[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k + '=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}

var kvs = [];
Krux.user = retrieve('user');
Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
if (Krux.user) {
  kvs.push('u=' + Krux.user);
}
kvs.push('ksg=' + Krux.segments.join(':'))

Krux.adTechKeyValues = kvs.length ? kvs.join(';') + ';' : '';
})();</script><script>window.TGLOGIN_REGISTER_URL = '/user/register';
window.TGL_CREATE_SESSION = '/accounts/tl/transfer_session/';
window.MM_UMBRELLA_BAR = {
init: function(render) {
  render(document.querySelector('header'));
},
loginScreen: {
  primaryColor: '00abf0',
  fontColor: '000000',
},
};</script><script>var _vwo_code=(function(){
var account_id=232868,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa = 1,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><script src="//accounts.tnet.nl/static/assets/js/umbrella-bar.js"></script></body></html>